#mageia-meeting Meeting

Meeting started by ennael at 13:35:06 UTC (full logs).

Meeting summary

    1. http://mageia.org/wiki/doku.php?id=forums (ennael, 13:38:12)
    2. http://meetbot.mageia.org/mageia-meeting/2010/mageia-meeting.2010-11-22-19.19.html (misc, 13:42:49)
    3. http://mageia.org/wiki/doku.php?id=forums (ennael, 14:29:11)
    4. ACTION: les admins forums s'inscrivent aux ML sysadm et webteam pour s'integrer au projet (ennael, 14:31:47)
    5. ACTION: maat complete la page wiki avec la description de la plate-forme phpBB et demultiplie a sysadmin (ennael, 14:32:12)
    6. ACTION: DaaX prepare l'hote et la VM a partir du 17/12 (ennael, 14:32:33)
    7. ACTION: misc configure la VM et ajoute puppet (ennael, 14:32:52)
    8. ACTION: maat deploie les forums sur la VM avec l'aide de la webteam (ennael, 14:33:13)
    9. ACTION: DaaX demande l'accord de xkomodor pour la gestion de l'hote (ennael, 14:34:08)


Meeting ended at 14:36:28 UTC (full logs).

Action items

  1. les admins forums s'inscrivent aux ML sysadm et webteam pour s'integrer au projet
  2. maat complete la page wiki avec la description de la plate-forme phpBB et demultiplie a sysadmin
  3. DaaX prepare l'hote et la VM a partir du 17/12
  4. misc configure la VM et ajoute puppet
  5. maat deploie les forums sur la VM avec l'aide de la webteam
  6. DaaX demande l'accord de xkomodor pour la gestion de l'hote


Action items, by person

  1. DaaX
    1. DaaX prepare l'hote et la VM a partir du 17/12
    2. DaaX demande l'accord de xkomodor pour la gestion de l'hote
  2. maat
    1. maat complete la page wiki avec la description de la plate-forme phpBB et demultiplie a sysadmin
    2. maat deploie les forums sur la VM avec l'aide de la webteam
  3. misc
    1. misc configure la VM et ajoute puppet


People present (lines said)

  1. ennael (124)
  2. DaaX (123)
  3. misc (88)
  4. maat (54)
  5. boklm (16)
  6. Inigo_Montoya (5)
  7. Enzolyte (3)
  8. ashledombos (1)


Generated by MeetBot 0.1.4.