#mageia-i18n-tr Meeting

Meeting started by numand at 19:15:44 UTC (full logs).

Meeting summary

  1. Haberler (numand, 19:17:27)
    1. http://meetbot.mageia.org/mageia-tr/2010/mageia-tr.2010-12-31-19.17.html (numand, 19:19:00)
    2. ACTION: numand transifex kullanım belgesini çevirmenlerle paylaşacak. (numand, 19:21:30)
    3. http://mageia-tr.org/forum/index.php?sid=f27a3fa526c0479257e0b9eb1bafecdf (numand, 19:54:13)
    4. AGREED: en kısa zamanda mageia-tr.org'un açılması için mandriva-tr.org yöneticileriyle görüşülecek.. (numand, 19:57:47)
    5. http://pkgsubmit.mageia.org/ (MOpeneD, 19:59:43)
    6. http://www.facebook.com/home.php#!/pages/Mageia/157247240967735 (MOpeneD, 20:01:17)
    7. ACTION: moponed twitter, tuxweet ve facebook'ta mageia-tr isimli grubları açacak. (numand, 20:13:02)


Meeting ended at 20:50:30 UTC (full logs).

Action items

  1. numand transifex kullanım belgesini çevirmenlerle paylaşacak.
  2. moponed twitter, tuxweet ve facebook'ta mageia-tr isimli grubları açacak.


Action items, by person

  1. numand
    1. numand transifex kullanım belgesini çevirmenlerle paylaşacak.


People present (lines said)

  1. MOpeneD (164)
  2. numand (151)
  3. susema (55)
  4. ongun (33)
  5. utdmr (24)
  6. xhektor (9)
  7. erkin (6)
  8. Inigo_Montoya (3)


Generated by MeetBot 0.1.4.