19:15:44 <numand> #startmeeting
19:15:44 <Inigo_Montoya> Meeting started Fri Jan 14 19:15:44 2011 UTC.  The chair is numand. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:15:44 <Inigo_Montoya> Useful Commands: #action #agreed #help #info #idea #link #topic.
19:16:09 <numand> Hepinize zaman ayırıp toplantıya katıldığınız için teşekkür ediyorum.
19:16:20 <MOpeneD> bende:)
19:16:33 <numand> #chair numand MOpeneD
19:16:33 <Inigo_Montoya> Current chairs: MOpeneD numand
19:16:59 <numand> Foruma yazdığım mesajdan da anlaşılacağı üzere bugün için özel bir konumuz yok.
19:17:20 <numand> İlk olarak 2 hafta içerisinde neler oldu-bitti onu anlatacağım.
19:17:27 <numand> #topic Haberler
19:18:14 <numand> Bir önceki toplantımızda uygulama çevirmenlerinin Transifex kullanıcı belgesini okumaları üzerinde fikir birliğine varmıştık.
19:18:38 <numand> Toplantı kayıtlarına http://meetbot.mageia.org/mageia-tr/2010/mageia-tr.2010-12-31-19.17.html bağlantısından ulaşılabilir.
19:18:56 <numand> Tekrar hatırlatma olarak bağlantıyı geçiyorum.
19:19:00 <numand> #link http://meetbot.mageia.org/mageia-tr/2010/mageia-tr.2010-12-31-19.17.html
19:19:34 <numand> Halen çevrilecek paketler Transifex'e eklenmiş değil.
19:20:21 <numand> Bununla beraber mageia-i18n'den biri Transifex kullanım belgesi hazırlıyor.
19:20:45 <numand> Bu belge mandrivauser.de üzerinde yayınlanacak kısa süreliğine.
19:21:06 <numand> Hazır olduğu duyurusu geldiğinde sizlerle de paylaşacağım elbette.
19:21:30 <numand> #action numand transifex kullanım belgesini çevirmenlerle paylaşacak.
19:21:51 <MOpeneD> teşekkürler numand
19:22:00 <numand> Rica ederim MOpeneD
19:22:19 <MOpeneD> herkes bitti demeni beklyiro sanırım, yorum yazmak için:)
19:22:25 <MOpeneD> kimse bişey dmeiyor
19:22:26 <MOpeneD> :)
19:22:30 <MOpeneD> biit
19:22:34 <MOpeneD> :)
19:22:50 <susema> ben dinliyorum, yani izliyorum
19:22:52 <susema> :)
19:22:54 <numand> Bitmedi.E-posta listesi isteğimiz sysadm'lere ulaştı ve yakında hazır oalcak.
19:23:07 <numand> oalca/olacak.
19:23:11 <susema> Bugünün genel bir konusu yoksa
19:23:22 <susema> bir soru sorayım
19:23:24 <numand> bu e-posta listesinin yönetimi sysadm'lerde olacakmış.
19:23:34 <susema> Mandriva altında devam ediliyor değil mi
19:23:47 <numand> Buyur susema .
19:23:53 <susema> iikincisi de MAgeia de görev alacak arkadaşlar ne zaman güncellenecek
19:23:57 <susema> buyurdum :)
19:24:11 <numand> İlk sorunu açar mısın?
19:24:12 <susema> hangi forumdaysa artık?
19:24:40 <susema> Mageia ayrı bir forum olarak açılacak mı
19:25:14 <numand> Mandriva forumda kararlaştırıldığı üzere mandriva-tr-org mageia-tr.org olacak.
19:25:45 <numand> Bununla ilgili gelişmeleri bende öğrenmek istiyorum ama yöneticilerden katılan olmadığı için cevap alamayacağız sanırım.
19:25:48 <numand> Şimdilik.
19:26:35 <MOpeneD> bu mageia-tr.org sitesinin işlerini bir şekilde hızlandırmak lazım
19:26:42 <susema> Hımm, tamam.
19:26:48 <susema> Onlar neden katılmadılar?
19:26:51 <numand> İkinci sorun için; görev alan arkadaşlarımızın görevleri belirlendi. Neden güncellenecek dedin?
19:27:24 <numand> susema Bir yanlışlık mı var yoksa başka bir şey mi? Bitti.
19:27:30 <susema> Yani forumda belli etmeyecekler mi kendilerini
19:27:35 <susema> mesela mopened
19:27:51 <susema> ne bittisi
19:27:55 <susema> ben basmadım bir yere
19:28:09 <numand> Benim diyeceklerim bitti manasında:)
19:28:12 <susema> hımm
19:28:14 <MOpeneD> mopened sadece mageia ile ilgilenecek:)
19:28:32 <susema> sonuna bitti :) pardon ya. bitti P
19:28:33 <MOpeneD> biiti yerine stop yazmak daha güzel olacak sanırım
19:28:40 <MOpeneD> eskiden telgraflarda yaparlardı
19:28:47 <MOpeneD> hiç telgraf çekmek nasip olmadı
19:28:51 <numand> susema , sanırım mageia-tr.org olduğu zaman senin söylediğin gibi bir görev dağılımı yapılabilir.
19:28:51 <susema> hehe
19:29:00 <MOpeneD> böylece bu duyguyu hissetmiş oluruz:)
19:29:06 <susema> evet, güzel olur
19:29:14 <numand> :) Oylamaya alayım mı?
19:29:15 <susema> resmilik kazanır. stop :P
19:29:21 <MOpeneD> :)
19:29:37 <MOpeneD> neden olmasın stop
19:29:39 <MOpeneD> :)
19:29:58 <utdmr> farketmez:)
19:30:09 <utdmr> stop:)
19:30:15 <MOpeneD> :)
19:30:25 <MOpeneD> herkes sevdi sanırım
19:30:33 <MOpeneD> oy kullanamay gerek kalmadı sanırım
19:30:36 <MOpeneD> sonuç belli stop
19:30:38 <MOpeneD> :)
19:30:56 <numand> :) İlk toplantıda bir kelime veri tabanı oluşturulmasına karar vermiştik ve bu web araryüzünü MOpeneD yazacaktı.
19:31:08 <numand> Gelişme var mı MOpeneD ? Stop.
19:31:27 <MOpeneD> maalesef pek gelişme yok arkadaşlar
19:31:37 <susema> Stop çok komik ya. Stop.
19:31:37 <MOpeneD> 10 gündür çok yoğunum çalıştığım şirkette
19:31:43 <susema> Elbette pylamaya gerek yok.
19:32:11 <numand> Peki MOpeneD . Kolay gelsin.
19:32:15 <MOpeneD> sağol
19:32:24 <numand> Beni de kandırdınız. Stop:)
19:32:27 <MOpeneD> bu hafta sonu bu konuya bakacağım
19:32:37 <MOpeneD> ama bence site işi daha acil
19:32:46 <MOpeneD> alfa sürümün eli kulağında
19:32:51 <numand> @tarakbumba'ya bildiğim kanallardan ulaşmaya çalıştım fakat geri dönüş yapmaı.
19:32:58 <MOpeneD> bizim halen bir sitemiz yok
19:33:25 <numand> @emir'in açtığı site kullanılamaz mı?
19:33:37 <MOpeneD> mandriva yöneticilerinde bir yavaşlama oldu sanırım
19:33:42 <susema> En azından isim değişikliği olabilir artık
19:33:53 <MOpeneD> kullanılabilri ama smf`ye geçme kararı almıştık
19:34:01 <susema> aaa, evet
19:34:21 <MOpeneD> ben kurma teklifinde bulundum emir abiye ama "ben hallerim, smf nin yeni sürümünü beklyiroum" dedi
19:34:26 <MOpeneD> ama henüz bir eylem yok
19:34:29 <numand> :)
19:34:41 <MOpeneD> drupal ve smf kurulumu konusunda yardım edeceğimi söylemiştim
19:35:02 <MOpeneD> neyse bakalım
19:35:20 <MOpeneD> emir abiyi online olarka yakarlarsam konuyu görüşeceğim
19:35:31 <MOpeneD> artık bekleme şansımız kalmadı
19:35:36 <MOpeneD> ne olacaksa olmalı arıtk
19:35:45 <MOpeneD> benim düşüncelerim bu yönde stop:)
19:36:18 <numand> Resmi olarak Mageia Türkiye topluluğu yöneticimiz @tarakbumba.
19:36:24 <susema> Bence de olmalı artık
19:36:41 <numand> Kendisi bu işlerler uğraşacak zamanı bulamıyor.
19:36:57 <MOpeneD> maalesef bulamıyor
19:37:01 <numand> Bu yüzden yetki boşluğu ve kopuluk oluyor.
19:37:15 <numand> Bunu halletmeleri gerek yönetici arkadaşlarımızın.
19:37:55 <numand> En azından elimizde bir site var ve kullanılabilir.
19:38:15 <numand> stop:)
19:39:25 <MOpeneD> bu durumu bir şekilde yönetici arkadaşlarımıza ieltmemiz en doğrusu olacak sanırım
19:39:49 <MOpeneD> ne yapılacaksa en kısa sürede yapılsın
19:40:01 <MOpeneD> yapmak içni zamanları yoksada bir şekilde biz yapmaya çalışalım
19:40:19 <numand> Bu toplantının kayıtlatlarını eklerken foruma bu konuyu da dile getireyim.
19:40:27 <MOpeneD> gerçi benimde çok fazla zamanım yok ama en azından siteyi kurup çalışabilecek hale getiririm
19:40:27 <numand> Hoş geldin ongun .
19:40:39 <MOpeneD> hoş geldin ongun
19:40:39 <ongun> Hoşbulduk dostlar
19:40:47 <susema> Hoş geldin
19:40:48 <ongun> Baya bir geç kaldım
19:41:01 <ongun> Toplantı kayıtları olucak değilmi
19:41:19 <numand> Bence var olan mageia sitesinden devam edelim, şimdilik.
19:41:22 <numand> Evet olacak.
19:41:47 <MOpeneD> şimdilik mecburen evet ama bir dahaki toplantıya kadar bu konu halledilmeli bence
19:42:10 <MOpeneD> çünkü bir dahki toplantıda alfa sürüm yayımlanmış veya tarihi belirlenmiş olam ihtimali yüksek
19:43:07 <MOpeneD> pardon stop yazmayı unuttum stop:)
19:43:19 <susema> :)
19:43:33 <numand> Bence acele etmeye gerek yok. Bu dağıtımı şimdilik çok az kişi kullanacakır. Hele alfa sürümünü sanırım topluluk üyeleri ve bir kaç kişi daha kuracaktır.
19:44:04 <numand> Sizler ne düşünüyorsunuz? utdmr ? susema ? ongun ?
19:44:16 <susema> Ben kuracağım.
19:44:29 <susema> Bir de sabır çok önemli
19:44:50 <utdmr> sanal makinede denerim büyük ihtimalle ben ilk sürümleri
19:44:59 <susema> söylendiği gibi az kurulur ama sabredilirse yaygınlaşması mümkün
19:45:14 <ongun> Bencede aceleye gerek yok. Dağıtım çok taze. Sabırlı davranıp doğru kararlar alınmalı. Aceleye gerek yok
19:45:31 <utdmr> mandrivayı bırakanlara yeni dağıtım şansı vermeden toplarsak daha iyi olur sanki
19:45:38 <susema> neden söylüyorum, çünkü sizler durmadan uğraşacaksınız, bir yerde sıkılganlık olabilir ilgi olmaması
19:46:57 <MOpeneD> haklısınız
19:47:30 <susema> Bir de güzel olur, ben de elimden geldiğince özendirmeye çalışırım Ubuntu-tr'de, işe yararsa :P :P stop.
19:47:50 <numand> Daha açık ifade etmem gerekti, kusura bakmayın. Sanırım @mopened'in sitenin alfa sürüme kadar hazır olmasını istemesinin nedeni dağıtımın adını duyurmak ve geri bildirimleri almak, kullanıcılarla resmi iletişim kurmak. Doğru mu MOpeneD ?
19:47:55 <numand> stop.
19:48:44 <numand> Eğer bu ise derdimiz, bunun için alfa sürüme kadar sitenin hazır olması gerek mi gerek değil mi demek istemiştim:)
19:49:01 <numand> Şimdi açık ifade edebildim kendimi.stop:)
19:49:56 <numand> utdmr ?
19:50:13 <numand> susema ?
19:50:19 <susema> Alfa'ya ne kaldı ki zaten, sürekli böyle deniyor ama hâlâ değişmedi, bir şeyler yapılması gerek artık.
19:50:24 <susema> Hak veriyorum yani :)
19:50:48 <numand> Hoş geldin xhektor .
19:50:53 <numand> ongun ?
19:50:56 <utdmr> evet, tabii ki gerek var siteye bence. en azından bilgilenme artar, projenin ciddiliği yayılır.
19:50:56 <susema> Hoş geldin xhektor
19:51:01 <utdmr> hoş geldin xhektor
19:51:15 <susema> Bilmeyenler duymuş olur
19:51:32 <numand> MOpeneD ?
19:51:44 <ongun> Sitede keşfe açık topluluğun toplanması güzel bişey tabi. Diğer sitelerde zaten duyuru yapılıcaktır. Alfa sürüm çıkmadan sitede pek bi hareketlilik olucağını sanmıyorum. Yiede erken kalkan yol alır.
19:51:50 <MOpeneD> telefonla görüşüyırum kusura bakmayınstop
19:51:56 <ongun> Hoş geldin xhector
19:51:58 <MOpeneD> yazacağım en kısa sürede
19:52:03 <numand> MOpeneD :önemli değil.
19:52:44 <xhektor> arkadaşlar teşekkür ederim
19:52:49 <xhektor> kusura bakmayın
19:53:01 <xhektor> kanala bağlandığımı geç gördüm
19:53:08 <numand> xhektor : bakmıyoruz:)
19:53:08 <xhektor> herkese merhaba
19:53:17 <numand> xhektor :merhaba.
19:53:17 <xhektor> bensiz olmaz dedim :D
19:53:19 <susema> ben de bakmıyorum :)
19:53:50 <xhektor> hepinize teşekkür ediyorum o zaman :D
19:54:07 <numand> Elimizde bir site var.
19:54:13 <numand> #link http://mageia-tr.org/forum/index.php?sid=f27a3fa526c0479257e0b9eb1bafecdf
19:54:32 <numand> İşler kararlaştırılıncaya kadar oradan devam ederiz.
19:55:03 <numand> Mandriva forum yöneticilerini de sıkıştırırız.:)
19:55:27 <MOpeneD> evet numand amacım biraz tanıtım yapmak
19:55:40 <susema> Bence diğer sitenin ismi değiştirilse ve oradan başlansa daha iyi olur.
19:56:03 <susema> Bu şekilde yarım olur, yarısı orda falan.
19:56:06 <MOpeneD> mandriva kullanıcılarının çoğu son olaylardan sonra değişik dağıtımlar denediler ama pek bieşy bulmadılar çünkü drak araçları falan alışkanlık yapıyor
19:56:12 <numand> susema : o yönde karar alındı ama bildiğim kadarıyla bir adım atılmadı.
19:56:23 <MOpeneD> bu arayış içindekilerde mageia`ya umut bağlamış durumda bence
19:56:25 <susema> Bugün değiştirilmesi içn zorlayın :) Alt yapısı sonra değiştirillir.
19:56:35 <numand> susema :)
19:56:37 <MOpeneD> ben böyle görüyorum bu yüzden biraz tanıtım iyi olabilir
19:56:40 <MOpeneD> stop:)
19:57:46 <MOpeneD> belirlenen altyapı zaten şuandaki mandriva tr sitesinden çok farklı değil
19:57:47 <numand> #agreed en kısa zamanda mageia-tr.org'un açılması için mandriva-tr.org yöneticileriyle görüşülecek..
19:58:04 <MOpeneD> sadece ek olarak drupal kurulacak ki bu zaten sonradan kurulacak
19:58:24 <MOpeneD> stop
19:58:45 <numand> Benim anlatacaklarım bitti. Sizlerin varsa buyrun anlatın, sorun.
19:58:49 <MOpeneD> özür dilerim benim sayemde konualr birazcık karıştı kusura bakmayın lütfen stop
19:58:49 <numand> stop.
19:59:05 <MOpeneD> ben bir haber vereyim
19:59:07 <susema> Madem öyle değişsin artık. Değişiklik istiyoruz, reform :P Bu arada, buralardayım ama beş dakikalık yookum, hemen geliyorum.
19:59:08 <numand> MOpeneD : önemli değil.
19:59:21 <numand> susema :peki.
19:59:28 <numand> Buyur MOpeneD .
19:59:34 <MOpeneD> mageia`yı facebooktan takip etmeyenler için bu haberim
19:59:43 <MOpeneD> #link http://pkgsubmit.mageia.org/
19:59:56 <MOpeneD> bu sayfadan paketlerin son durumunu görebilrisiniz
20:00:15 <MOpeneD> paketleyici arkadaşlar çok çalışıyorlar
20:00:18 <MOpeneD> :)
20:00:56 <MOpeneD> stop
20:01:17 <MOpeneD> http://www.facebook.com/home.php#!/pages/Mageia/157247240967735
20:01:23 <numand> 128 paket kalmış.
20:01:24 <MOpeneD> bu sayfada facebook sayfaları
20:02:07 <MOpeneD> evet numand
20:03:02 <MOpeneD> 48 saatte iyi bir iş çıakrmışlar bence
20:03:42 <utdmr> twitter sayfası vb. şeylere kalkışacak mıyız?
20:03:59 <numand> Olsa � iyi olur.
20:04:14 <MOpeneD> yeterince sayıya ulaşılrısa neden olmasın
20:04:32 <MOpeneD> şimdiki ekip yetersiz kalır bence
20:04:36 <numand> Hani hesabı olan arkadaşımız varsa twitterda, facebookda, tuxweetde, oluşturursa çok iyi olur.
20:04:49 <numand> Neden yetersiz kalır MOpeneD .?
20:05:09 <numand> Ben bunların hiç birini kullanmadığım için yeterli bilgiye sahip değilim.
20:05:18 <MOpeneD> daha çevirilere başlanmadı bile
20:05:25 <MOpeneD> işler artacak
20:05:34 <MOpeneD> wiki çevirileri falan epeyce zaman alacak
20:05:45 <utdmr> en azından başka biri kapmasın diye alınabilir belli başlı yerlerden
20:05:50 <MOpeneD> şuanda 5-10 kişiyiz ama aktif olarak çalışan kişi sayısı dahada az
20:05:52 <utdmr> güncellenmese bile.
20:06:00 <numand> utdmr , katılıyorum.
20:06:12 <MOpeneD> evet utdmr, bende katılıyroum buna
20:06:25 <MOpeneD> o halda yazım şekli nasıl olmalı
20:06:37 <MOpeneD> mageia-tr mi yoksa mageia-i18n-tr mi?
20:06:47 <numand> mageia-tr.
20:06:50 <utdmr> mageia-tr veya mageia türkiye düşünmüştüm ben.
20:07:05 <numand> mageia-i18n-tr �iri ekibi i� ki buna gerek yok.
20:07:05 <ongun> mageia-tr iyi bence
20:07:16 <MOpeneD> peki o halde
20:07:25 <numand> Mageia T� de olabilir.
20:07:27 <ongun> "i18n"nin espirisi ne?
20:07:41 <MOpeneD> ilk fırsatta bu sayfaları alırım o halde
20:07:42 <utdmr> ongun: localization olsa gerek, 18 harf var arada
20:07:54 <MOpeneD> bu işi bana etiketler misin numand
20:07:54 <numand> ongun : Bildiğim kadarıyla i international'dan geliyor.
20:08:04 <susema> Geldim bu arada.
20:08:13 <erkin> Eh, merhaba?
20:08:26 <MOpeneD> hoşgeldiniz ikinizde
20:08:27 <ongun> Hoşgeldin erkin
20:08:27 <MOpeneD> :)
20:08:28 <numand> İsme karar verdik mi?
20:08:35 <utdmr> ongun: internationalization imiş :)
20:08:36 <MOpeneD> mageia-tr
20:08:38 <numand> mageia-tr mi Mageia T� mi?
20:08:49 <susema> Hoş geldin
20:08:56 <MOpeneD> oylama yapalım
20:08:59 <utdmr> mageia-tr. hem daha rahat olur türkçe karakter içermeyince.
20:09:02 <susema> Yolama evet
20:09:07 <numand> pekş
20:09:11 <susema> OYlama :)
20:09:14 <MOpeneD> evet güzel bir nokta utdmr
20:09:17 <numand> pekş/peki
20:09:28 <MOpeneD> :)
20:09:46 <MOpeneD> mageia-tr mi olsun yani yoksa oylama mı yapalım
20:09:48 <MOpeneD> ?
20:10:03 <ongun> mageia-tr
20:10:11 <numand> Oylamaya açıyorum.
20:10:16 <susema> Oylama olsun, anket yapalım.
20:10:24 <ongun> Oyu erken verdik boşa gitti. :)
20:10:34 <susema> OYlama nerede oalacak, forumda?
20:10:41 <numand> mageia-tr olsun diyenler +1 yazsın. Aksini diyenler +1 yapsın.
20:10:46 <numand> #vote
20:10:49 <numand> +1
20:10:56 <utdmr> +1
20:10:57 <ongun> +1 vote
20:10:57 <erkin> +1
20:10:59 <MOpeneD> +1
20:11:38 <xhektor> +1
20:11:44 <ongun> xhector, lnigo_Montoya ?
20:11:57 <susema> Emin değilim, +1 olsun
20:12:05 <numand> #endvote
20:12:13 <MOpeneD> lnigo_Montoya : kayıtları tutan bot arkadaşımız oluyor
20:12:22 <ongun> :=
20:12:25 <ongun> :)
20:12:28 <numand> mageia-tr olmasına karar verildi.
20:12:30 <erkin> Halk sözünü söyledi.
20:12:37 <erkin> :)
20:12:39 <MOpeneD> :)
20:13:02 <numand> #action moponed twitter, tuxweet ve facebook'ta mageia-tr isimli grubları açacak.
20:13:31 <numand> Hoş geldin erkin .
20:13:32 <MOpeneD> facebook`ta bide sayfa var
20:13:34 <ongun> identi.ca' da da açılabilir.
20:13:45 <MOpeneD> sayfayıda alayım mı
20:13:46 <MOpeneD> ?
20:13:52 <numand> Al:)
20:14:10 <numand> Dediğim gibi ben onların hiçbirini kullanmıyorum.
20:14:20 <numand> Ne gerekiyorsa yap @mopened.
20:14:21 <MOpeneD> peki tamam
20:14:25 <MOpeneD> :)
20:14:27 <numand> :)
20:14:37 <numand> ongun neden olmasın.
20:14:50 <MOpeneD> kayıtlara geçeden link verebiliyro muyuz
20:14:53 <numand> ongun o siteyi bize anlatır mısın?
20:14:59 <MOpeneD> gereksiz reklamamı yapmamyayım durudk yere
20:15:00 <MOpeneD> :)
20:15:13 <numand> MOpeneD :anlamadım...
20:15:15 <erkin> identi.ca mı?
20:15:24 <numand> erkin :evet.
20:15:34 <ongun> Twittwe' a benziyor yapı olarak. Teknik yapıda özgür yazılım olan statüs.net kullandığı için severim
20:16:06 <erkin> StatusNet kullanıyor.
20:16:09 <numand> ongun : o sitede sen a�ilir misin mageia-tr'yi?
20:16:19 <MOpeneD> ben üyeyim hepsine
20:16:23 <MOpeneD> halledebilirim
20:16:30 <numand> ve ya kim a�k istiyorsa...
20:16:39 <numand> ve ya/veya
20:16:40 <ongun> Diğer siteler ile ilgilenen arkdaşlar kim?
20:17:01 <numand> ongun :mopened ilgilenecek.
20:17:22 <ongun> MOpeneD' in açması daha yerinde olur o halde
20:17:29 <MOpeneD> :)
20:17:31 <numand> Peki.
20:17:40 <numand> MOpeneD : sen istiyorsan açarsın.
20:17:49 <MOpeneD> tamam notumu aldım ben
20:17:53 <MOpeneD> açarım en kısa sürede
20:17:56 <numand> Zorlamayayım seni.
20:18:20 <MOpeneD> bir süre içerik olmayacak zaten
20:18:27 <numand> Peki.
20:18:38 <MOpeneD> yerel site aktif olunca başlarız bişeyler paylaşmaya
20:18:54 <MOpeneD> bide haberlerin bağlantıları atarım
20:18:58 <MOpeneD> günlüğe yazı ekleyince
20:19:28 <MOpeneD> stop:)
20:19:47 <numand> MOpeneD : soru sormuştun:"kayıtlara geçeden link verebiliyro muyuz"
20:19:48 <MOpeneD> yeni gelen arkadaşlar "stop" nedir diye söylendikelrini duyar gibiyim:)
20:19:56 <MOpeneD> ona gerke kalmadı
20:20:03 <numand> MOpeneD :tamam.
20:20:09 <utdmr> MOpeneD: bir şekilde feedler onlara yönlendirilebilir doğrudan, MOpeneD sana da yük olmaz.
20:20:11 <MOpeneD> sağol numand
20:20:24 <MOpeneD> evet, rss ile hallederim
20:20:46 <numand> Konuşmamız bitince stop yazıyoruz ki konuşurken araya kimse girmesin. @mopened'in yaptığı gibi:P
20:21:20 <numand> Ve diğer arkadaşlar da stop kelimesini görünceye kadar bekliyor:)
20:21:50 <MOpeneD> pek uyum sağlayamıyrouz henüz ama beta aşaması için gayet iyi:)
20:21:53 <MOpeneD> stop:)
20:21:58 <numand> MOpeneD :rica ederim. stop.
20:21:58 <ongun> ben ger iletimde yazmaya özen gösteriyorum ama unuttuğum anlar oluyor. stop. :)
20:21:59 <susema> stop :)
20:22:29 <numand> Başka söz almak isteyen, soru sormak isteyen yoksa toplantıyı bitireyim.
20:22:31 <numand> stop
20:22:32 <utdmr> Bir şey daha merak ettim, konulara bakılırsa bu çeviriden çok genel Mageia ile bir toplantı. Peki neden mageia-i18n-tr kanalında yapıyoruz, mageia-tr yerine? stop.
20:23:02 <susema> Evet, ne farkları var, orası neden değildi
20:23:10 <numand> Mageia T� topluluk y�icimiz @tarakbumba.
20:23:10 <MOpeneD> güzel soru utdmr
20:24:09 <numand> Kendisinin bu konularla ilgilenecek zamanı olmadığı yok, topluluk yöneticisi başka biri de yok.
20:24:19 <numand> Konular öksüz kalıyor.
20:24:49 <MOpeneD> numand lider sen dğeilmiydin?
20:24:59 <MOpeneD> bu başak birşey mi? stop
20:25:14 <numand> Topluluk lideri @tarakbumba. Ben �iri ekibi lideriyim.
20:25:27 <MOpeneD> hmmmm peki stop
20:25:32 <numand> Bu konuyu açman iyi oldu utdmr . Benim de aklımdaydı.
20:25:59 <numand> Bu kanalı açmamın sebebi zaten sorununun da belirttin durumdu.
20:26:22 <numand> Gördüğün gibi topluluk yönetiminin toplanması gibi bir durum söz konusu değil.
20:26:39 <numand> O işler için ayrı bir toplantı yapmamız gerek.
20:26:52 <numand> Normal olan o.
20:27:15 <numand> Hani ben toplantı günü ve tarihi belirlerim ama sizlerin zamanı olacak mı?
20:27:54 <utdmr> Yani biz şu an çeviri grubu toplantısı mı yapıyoruz?
20:28:20 <numand> utdmr : evet. Hem çeviri hem de arada topluluk işleri:)
20:28:27 <MOpeneD> :)
20:28:34 <ongun> Bişey rica etmek isterim. Toplantının yapılacağı zaman Tuxweet gibi platformlardan da duyurulursa benim gibi tuxweet sakinleri toplantıyı kaçırmaz
20:28:40 <ongun> stop. :)
20:28:52 <MOpeneD> peki
20:28:59 <MOpeneD> bunuda ben üstleneyim o halde
20:29:01 <MOpeneD> :)
20:29:31 <MOpeneD> aslında toplantılarımız artık sürekli belirlemiyrouz
20:29:46 <MOpeneD> iki haftada bir cuma günü saat 21:00 da yapma kararı almıştık
20:30:30 <MOpeneD> açıkcası bu yüzden duyuru konusunda biraz geride kaldım bende
20:30:35 <utdmr> MOpeneD: yani ben geçen hafta kaçırmamış mıydım :)
20:30:46 <numand> utdmr :evet:)
20:30:55 <MOpeneD> yılmaşına denk gelmişti
20:31:01 <MOpeneD> yıl başına:)
20:31:05 <ongun> Bende ıskaladım sanmıştım.
20:31:37 <utdmr> Devam mı o zaman iki haftada bir cuma'ya?
20:31:44 <MOpeneD> evet tabiki
20:31:52 <numand> Eğer bu kanalda çeviri işleri dılında başka bir konu konuşulmasından yana değilseniz, topluluk işleri için #mageia-tr kanalında ayrı bir toplantı yapalım.
20:32:03 <numand> stop.
20:32:26 <MOpeneD> bu seferlik böyle olsun bence
20:32:32 <MOpeneD> zaten toplantı bitti sayılır
20:33:15 <numand> Diğer arkadaşların görüşlerini de duymak isterim.
20:33:17 <MOpeneD> bundan sonraki toplantılarda öyle olabilir ama şöyle bir sorum olacak
20:33:17 <utdmr> numand: Bana göre daha mantıklı, gelecek toplantılar için. İki haftada bir topluluk toplantısı yapıp, çeviri toplantılarını daha seyrekleştirebiliriz belki.
20:33:19 <ongun> Konuşacağımız baika bir konu varmı ki şimdilik.
20:33:36 <MOpeneD> iki ayrı kanal olmalı mı
20:33:37 <MOpeneD> ?
20:33:57 <MOpeneD> diğer yerelleştirme ekipleride aynı şekildemi ?
20:33:59 <MOpeneD> stop
20:34:25 <ongun> İki ayrı kanala gerek olduğunu sanmıyorum. Gerek yok bence.
20:34:35 <ongun> stop.
20:34:48 <utdmr> MOpeneD: ubuntu-tr'nin iki ayrı kanalı var ubuntu-tr ve ubuntu-tr-ceviri olarak. Bilmiyorum bizim durumumuzda nasıl.
20:35:07 <xhektor> ubuntu-tr-sudo
20:35:12 <xhektor> buda var :
20:35:23 <MOpeneD> hmmmm utdmr. Bu konularda pek bilgim yok maalesef
20:35:26 <ongun> Çeviri tayfazı yoğun sohbete başladığı zaman ikinci kanala başvurula bilir.
20:35:44 <utdmr> bence de şu an pek bir gereği yok gibi.
20:35:49 <numand> utdmr :ben iki ayrı toplantı olmasından yanayım ki resmi olarak da isteniyor. O yüzden Mageia Türkiye Topluluğu adına #mageia-tr kanalında belli bir döngüde ayrı bir toplantı yapılamsını dile getirdim ki karışıklık olmasın.
20:35:57 <ongun> Emekleme aşamasında bir kanaldan her konuyu görüşebiliriz.
20:36:10 <MOpeneD> iki kanalda aynı anlarda toplantı yapmak zor olur bence
20:36:22 <MOpeneD> bu yüzden farklı saatlerde yapılır zaten yapılrısa bence
20:36:25 <MOpeneD> stop
20:36:50 <utdmr> numand: istenen buysa bu yapılır tabi. veya bir i18n-tr de bir de -tr de iki oturum bile olabilir ayrı istiyorlarsa.
20:36:58 <MOpeneD> numand: eğer öyle bir istek varsa buna uymak en doğrusu bencede
20:37:01 <numand> MOpeneD : evet. Diğer ekiplerde iki ayrı kanal var. Biri topluluk için mageia-[code] diğeri çeviri ekibi için mageia-i18n-[code]
20:37:40 <ongun> Peki iki ayrı kanal olsun, madem istenen o.
20:37:54 <MOpeneD> peki o halde iki haftalık rutin toplantıalrımız mageia-tr kanalında yapıalcak sanırım
20:38:09 <numand> Şöyle olacak;
20:38:35 <MOpeneD> yine iki haftada bir mageia-i18n-tr kanallı içni toplantı yapalacak mı? yoksa o isteğe ve gereksinimelre göer mi belirlenecek
20:38:36 <MOpeneD> ?
20:38:38 <MOpeneD> stop
20:38:56 <numand> Topluluk işleri için ki bugünden örnek vermek gerekirse tuxweet'de grub açılması- #mageia-tr kanalı kullanılmalı.
20:39:17 <numand> Çeviri ekibinin işleri için #mageia-i18n-tr kanalı kullanılmalı.
20:39:37 <ongun> Çeviri kanalı gereksinime göre yapılırsa daha iyi olur gibi.
20:39:54 <numand> ongun : Biraz daha açar mısın?
20:40:57 <MOpeneD> bende biraz açarsam iyi olur sanırım
20:41:05 <ongun> #megia-tr  topluluk kanalı düzenli olabilir. #mageia-i18n-tr çeviri kanalı çevirilerin durumuna göre gereksinim olduğunda yapılması daha uygundur bence.
20:41:26 <MOpeneD> şöyleki bir konu kafları karıştırır ve diğer çeviri ekibinin fikrinin alınması gerekirse bir topalntı yapıalbilir
20:41:26 <numand> MOpeneD :bir sn.
20:42:04 <MOpeneD> bekliyorum numand
20:42:08 <MOpeneD> stop
20:43:05 <numand> ongun : çeviri ekibinin e-posta listesi açılıncaya kadar iki haftada bir toplantı yapmamız gerek ki çevirilere başlarsa haftada bire bile düşmesi söz konusu olabilir. E-posta listesi açılınca dediğin gibi gerek duyulduğunda yapılır ya da iki haftalık rutin devam ettirilir.
20:43:48 <ongun> numand o zamana kadar düzen iyidir. Listenin eksikliğini bilmiyordum. :) stop.
20:43:55 <numand> MOpeneD : Dediğim gibi e-posta listesi açılana kadar bu toplantılara devam edilmesi en iyisi. stop.
20:44:19 <MOpeneD> evet, haklısın
20:44:43 <MOpeneD> stop
20:44:44 <MOpeneD> :)
20:45:07 <numand> Ben @tarakbumba ile konuşup Mageia Türkiye Topluluk yönetimi hakkında danışayım kendisine.
20:45:23 <MOpeneD> umarım ulaşabilrisin numand:)
20:45:41 <numand> Bu konu bir açıklığa kavuşsun. Bir muhatabımız olmayacaksa bizler karar vereceğiz.
20:45:52 <numand> MOpeneD : umarım. stop.
20:46:26 <numand> Başka?:)
20:46:40 <MOpeneD> katılıyroum sana numand
20:46:56 <MOpeneD> birilerinini karar vermesi laızma rtık:)
20:46:59 <MOpeneD> stop
20:47:26 <MOpeneD> başka bir konu yok benim aklımda şuan için
20:47:52 <susema> Bol dedikodulu bir toplantı oldu :)
20:48:00 <numand> :)
20:48:05 <ongun> :)
20:48:09 <MOpeneD> :):)
20:48:12 <utdmr> :)
20:48:25 <susema> :)
20:48:26 <MOpeneD> keşke yüzlerine akrşı konuşma imkanımız olsaydı:)
20:48:27 <susema> Tam olsun.
20:48:50 <susema> Mopened, evet
20:49:10 <numand> Başka soru veya konu yoksa toplantıyı bitireyim. Dedikoduya öyle devam edebiliriz.
20:49:17 <numand> stop:)
20:49:24 <MOpeneD> zaten bu kayıtlarıda okurlar, eğer zaman bulrularsa zaten, arkalarından konuşmuş sayılmayız:)
20:49:36 <MOpeneD> haklısın yine numand stop
20:49:37 <MOpeneD> :)
20:49:48 <susema> :)
20:49:53 <numand> MOpeneD sağol:)
20:50:18 <numand> Bitiriyorum.
20:50:30 <numand> #endmeeting