#mageia-tr Meeting

Meeting started by numand at 19:17:23 UTC (full logs).

Meeting summary

  1. Çevirilerde kullanılacak dil (numand, 19:17:54)
    1. AGREED: Çevirmenlerin çeviriye ilk yaklaşımı resmi dil kullanarak çevirmek olacak; fakat makalede resmi bir dil kullanılmmıyorsa makalenin diline sadık kalınacak. (numand, 19:29:20)

  2. Transifex (numand, 19:29:34)
    1. http://help.transifex.net/user-guide/index.html (numand, 19:31:44)
    2. ACTION: Uygulama çevirmenleri Transifex kullanıcı belgesini okuyacak. (numand, 19:34:59)
    3. http://help.transifex.net/user-guide/index.html (numand, 19:35:12)

  3. Çevirilerde kullanılan kelimeleri içerecek bir veri tabanı oluşturulması (numand, 19:35:33)
    1. ACTION: Mopened çeviride sık kullanılan kelimeleri içeren ve güncellemesinin yapılabileceği bir web arayüzü yapacak. (numand, 19:45:27)
    2. ACTION: veri tabanı için Emir ile görüşülecek. (numand, 19:46:06)


Meeting ended at 19:48:59 UTC (full logs).

Action items

  1. Uygulama çevirmenleri Transifex kullanıcı belgesini okuyacak.
  2. Mopened çeviride sık kullanılan kelimeleri içeren ve güncellemesinin yapılabileceği bir web arayüzü yapacak.
  3. veri tabanı için Emir ile görüşülecek.


People present (lines said)

  1. MOpeneD (80)
  2. numand (62)
  3. ufukuyalhas (31)
  4. Inigo_Montoya (3)


Generated by MeetBot 0.1.4.