#mageia-i18n-fr Meeting

Meeting started by Jehane at 20:00:15 UTC (full logs).

Meeting summary

  1. présentation des présents (Jehane, 20:01:42)
  2. résumé réu i18n du 9/12 (Jehane, 20:13:50)
    1. http://meetbot.mageia.org/mageia-i18n/2010/mageia-i18n.2010-12-09-19.03.html (Jehane, 20:14:39)

  3. mailing-list (Jehane, 20:16:18)
    1. https://www.mageia.org/pipermail/mageia-i18n/ (Jehane, 20:28:47)
    2. ACTION: Jehane ask wobo for a ML for the french team (Jehane, 20:29:45)

  4. outils (Jehane, 20:39:49)
    1. transifex sera sans doute utilisé pour traduire les logiciels (Jehane, 20:41:51)
    2. http://www.transifex.net/ (MrTom, 20:42:32)
    3. doc à rédiger pour transifex, quand le serveur sera en ligne (Jehane, 20:47:12)
    4. pour les documentation, calenco a été évoqué (Jehane, 20:47:40)
    5. http://www.calenco.com/ (Jehane, 20:47:45)

  5. Leader / représentants (Jehane, 20:58:54)
    1. : on a un leader et un suppleant qui bossent ensemble (Jehane, 21:04:43)

  6. wiki (Jehane, 21:05:54)
    1. il faudra traduire les pages anglophones du wiki définitif (Jehane, 21:17:31)
    2. il faudra mettre en place les pages spécifiques aux trad fr (Jehane, 21:17:49)

  7. réunions régulières (Jehane, 21:17:59)
    1. http://www.doodle.com/8cg95c4gcar3kbbb (Jehane, 21:27:06)
    2. ACTION: jehane lance un vote epoll pour choisir la date et l'heure (Jehane, 21:28:04)
    3. ACTION: TOUS : s'inscrire sur mageia-i18n@mageia.org si ce n'est pas déjà fait (Jehane, 21:28:58)
    4. Pour s'incrire à la ML: https://www.mageia.org/mailman/ (Akien, 21:29:33)
    5. ACTION: Les résultats du sondage Doodle seront publiés vendredi sur la ML i18n, et définissent l'heure et le jour de la réunion (prenant action immédiatement) (Akien, 21:32:25)


Meeting ended at 21:34:22 UTC (full logs).

Action items

  1. Jehane ask wobo for a ML for the french team
  2. jehane lance un vote epoll pour choisir la date et l'heure
  3. TOUS : s'inscrire sur mageia-i18n@mageia.org si ce n'est pas déjà fait
  4. Les résultats du sondage Doodle seront publiés vendredi sur la ML i18n, et définissent l'heure et le jour de la réunion (prenant action immédiatement)


Action items, by person

  1. Jehane
    1. Jehane ask wobo for a ML for the french team
  2. UNASSIGNED
    1. jehane lance un vote epoll pour choisir la date et l'heure
    2. TOUS : s'inscrire sur mageia-i18n@mageia.org si ce n'est pas déjà fait
    3. Les résultats du sondage Doodle seront publiés vendredi sur la ML i18n, et définissent l'heure et le jour de la réunion (prenant action immédiatement)


People present (lines said)

  1. Jehane (150)
  2. Akien (50)
  3. lebarhon (50)
  4. MrTom (42)
  5. Jiel (36)
  6. Kharec (26)
  7. CinePhil (25)
  8. eva (21)
  9. yogilou (19)
  10. Dice-Man (15)
  11. Fablion (12)
  12. goom (12)
  13. julien__ (11)
  14. stef74 (10)
  15. Inigo_Montoya (5)
  16. maat|alt (2)
  17. boklm (2)
  18. SmErT (2)


Generated by MeetBot 0.1.4.