#mageia-doc Meeting

Meeting started by obgr_seneca at 18:29:04 UTC (full logs).

Meeting summary

    1. http://mageia.org/wiki/doku.php?id=web:wiki#teams_contacts_for_wiki (obgr_seneca, 18:32:44)
    2. http://mageia.org/wiki/doku.php?id=web:wiki#formal_rules (obgr_seneca, 18:32:51)
    3. http://fedoraproject.org/wiki/Help:Wiki_structure (obgr_seneca, 18:33:01)
    4. http://fedoraproject.org/wiki/Help:Categories (obgr_seneca, 18:33:07)
    5. http://meetbot.mageia.org/mageia-meeting/2011/mageia-meeting.2011-09-26-19.10.log.html (obgr_seneca, 18:40:03)
    6. ACTION: Akien refresh the doc team wiki page (obgr_seneca, 19:00:05)
    7. ACTION: obgr_senecawrite a mail to council and discuss (obgr_seneca, 19:00:17)


Meeting ended at 19:04:18 UTC (full logs).

Action items

  1. Akien refresh the doc team wiki page
  2. obgr_senecawrite a mail to council and discuss


Action items, by person

  1. Akien
    1. Akien refresh the doc team wiki page
  2. obgr_seneca
    1. obgr_senecawrite a mail to council and discuss


People present (lines said)

  1. obgr_seneca (51)
  2. Akien (19)
  3. pasmatt (6)
  4. simonnzg (4)
  5. Inigo_Montoya (3)
  6. ennael (0)


Generated by MeetBot 0.1.4.