#mageia-doc Meeting
Meeting started by marja11 at 17:01:22 UTC
(full logs).
Meeting summary
- writing documentation for not-default MCC tools (marja11, 17:01:45)
- ACTION: *ALL*" help
to find which non-default MCC tools exist, what their names are and
what they're for (marja11,
17:10:17)
Meeting ended at 17:15:00 UTC
(full logs).
Action items
- *ALL*" help to find which non-default MCC tools exist, what their names are and what they're for
People present (lines said)
- marja11 (22)
- simonnzg (11)
- Inigo_Montoya (4)
- swecarp (3)
- diogenese (1)
- Kernewes (1)
Generated by MeetBot 0.1.4.