#mageia-doc Meeting
Meeting started by obgr_seneca at 18:29:04 UTC
(full logs).
Meeting summary
-
- http://mageia.org/wiki/doku.php?id=web:wiki#teams_contacts_for_wiki
(obgr_seneca,
18:32:44)
- http://mageia.org/wiki/doku.php?id=web:wiki#formal_rules
(obgr_seneca,
18:32:51)
- http://fedoraproject.org/wiki/Help:Wiki_structure
(obgr_seneca,
18:33:01)
- http://fedoraproject.org/wiki/Help:Categories
(obgr_seneca,
18:33:07)
- http://meetbot.mageia.org/mageia-meeting/2011/mageia-meeting.2011-09-26-19.10.log.html
(obgr_seneca,
18:40:03)
- ACTION: Akien refresh
the doc team wiki page (obgr_seneca,
19:00:05)
- ACTION: obgr_senecawrite a mail to council and discuss
(obgr_seneca,
19:00:17)
Meeting ended at 19:04:18 UTC
(full logs).
Action items
- Akien refresh the doc team wiki page
- obgr_senecawrite a mail to council and discuss
Action items, by person
- Akien
- Akien refresh the doc team wiki page
- obgr_seneca
- obgr_senecawrite a mail to council and discuss
People present (lines said)
- obgr_seneca (51)
- Akien (19)
- pasmatt (6)
- simonnzg (4)
- Inigo_Montoya (3)
- ennael (0)
Generated by MeetBot 0.1.4.