#mageia-web Meeting

Meeting started by obgr_seneca at 13:18:01 UTC (full logs).

Meeting summary

  1. wiki (obgr_seneca, 13:18:38)
    1. boklm will continue working on the wiki soon (obgr_seneca, 13:23:46)
    2. ACTION: obgr_seneca test mediawiki packages (obgr_seneca, 13:24:17)
    3. mediawiki packages can be found in cauldron (obgr_seneca, 13:24:54)
    4. ACTION: create sql dump files for automatic installation (obgr_seneca, 13:25:44)

  2. mageia-app-db (obgr_seneca, 13:29:11)
    1. http://88.191.121.20/madb/mageia/ (stormi, 13:34:35)
    2. http://88.191.121.20/madb/mageia/ (obgr_seneca, 13:34:52)
    3. test instance of mageia-app-db version 0.2 now alive (obgr_seneca, 13:35:28)
    4. ACTION: stormi write installation requirements for the sysadm team, and then see what happens :) (stormi, 13:48:37)
    5. ACTION: boklm: help with RPM packaging of mageia-app-db (stormi, 13:48:54)

  3. other (obgr_seneca, 13:50:53)


Meeting ended at 13:52:24 UTC (full logs).

Action items

  1. obgr_seneca test mediawiki packages
  2. create sql dump files for automatic installation
  3. stormi write installation requirements for the sysadm team, and then see what happens :)
  4. boklm: help with RPM packaging of mageia-app-db


Action items, by person

  1. boklm
    1. boklm: help with RPM packaging of mageia-app-db
  2. obgr_seneca
    1. obgr_seneca test mediawiki packages
  3. stormi
    1. stormi write installation requirements for the sysadm team, and then see what happens :)


People present (lines said)

  1. obgr_seneca (49)
  2. stormi (40)
  3. ennael (37)
  4. boklm (17)
  5. Inigo_Montoya` (5)
  6. coincoin (1)


Generated by MeetBot 0.1.4.