#mageia-tr Meeting

Meeting started by numand at 19:18:23 UTC (full logs).

Meeting summary

  1. Mageia Çeviri Ekibi Eş-Başkanı seçimi (numand, 19:21:03)
    1. AGREED: Çeviri ekibi eş-başkanlığı seçimi forumda yapılacak. (numand, 19:35:42)
    2. AGREED: @Beta, @tarakbumba görevi devralana kadar topluluk başkanlığını yürütecek. (numand, 19:44:56)
    3. AGREED: Alt-yapı ekibi başkanının MOpeneD olması kararlaştırıldı. (numand, 19:52:47)
    4. Beta_ ve contempt_ MOpeneD 'e yardımcı olacak. (numand, 19:54:20)


Meeting ended at 19:56:34 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. numand (84)
  2. MOpeneD (36)
  3. Beta_ (32)
  4. contempt_ (18)
  5. alev_ (8)
  6. ongun (8)
  7. command (5)
  8. hainan (4)
  9. Inigo_Montoya` (2)
  10. ercancapkin (1)
  11. badhero (1)
  12. muhibbi (1)


Generated by MeetBot 0.1.4.