19:18:23 <numand> #startmeeting
19:18:23 <Inigo_Montoya`> Meeting started Fri Jan 28 19:18:23 2011 UTC.  The chair is numand. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:18:23 <Inigo_Montoya`> Useful Commands: #action #agreed #help #info #idea #link #topic.
19:18:42 <numand> Hepinize toplantıya katıldığınız için teşekkür ederiyorum.
19:18:53 <numand> Ve hoş geldiniz diyorum.
19:19:00 <Beta_> hb
19:19:14 <MOpeneD> öncelikle haberleri verelim istersen numand
19:19:15 <numand> Toplantıya izlenmesini istedğim bir kaç kuralı aktaracağım:
19:19:25 <numand> MOpeneD: Onları en sona.
19:19:34 <MOpeneD> peki
19:19:42 <numand> Konuşma hakkını sırasıyla almalısınız.
19:20:10 <numand> Konuşmanız bittikten sonra "Bitti" veya "Stop" yazarsanız bitirdiğinizi anlamış bulunuruz.
19:20:28 <numand> "Bitti" demeden diğer arkadaşlar konuşmaya kaynamasın:)
19:20:35 <numand> Şimdiden teşekkür ederim.
19:21:03 <numand> #topic Mageia Çeviri Ekibi Eş-Başkanı seçimi
19:21:39 <numand> Şu an için başkan(numand) ve eş-başkan(tarakbumba) resmi olarak kayıtlara geçti.
19:22:12 <numand> Fakat @tarakbumba ekibimize zaman kısıtlaması yüzünden katılamamakta.
19:22:48 <numand> Bu yüzden ikinci bir eş-başkan seçmemiz gerektiğini düşünüyorum.
19:23:13 <Beta_> Söz alabilir miyim
19:23:13 <Beta_> ?
19:23:17 <numand> Eğer bir adayımız çıkmazsa ben birini atamak durumunda kalacağım.
19:23:24 <numand> Beta_: Buyur.
19:24:02 <Beta_> Zaman kısıtlaması olmayan birini secmek en doğrusu olur ikinciye gerek yok bence
19:24:04 <Beta_> stop
19:24:27 <numand> Beta_: tarakbumba'dan sonra ikinciyi kastetmiştim.
19:24:49 <Beta_> ok
19:24:51 <numand> @tarakbumba eş-başkan sıfatını koruyacak.
19:25:16 <numand> Eş-başkanın görevlerini kısaca sıralayacak olursam:
19:26:37 <numand> Çeviri ekibini koordine etmek, başkanın müsait olmadığı zamanlarda mageia-i18n toplantılarına katılmak, çeviri ekibinin işleyişi hakkında dökümanlar hazırlamak, çeviri ekibi olarak yapılan aktiviteleri kayıt altına almak.
19:26:50 <numand> Ki bunlar aynı zamanda başkanın da görevleri.
19:27:00 <numand> Aday var mı?
19:27:10 <numand> Ve ya söz hakkı almak isteyen?
19:27:53 <MOpeneD> ben zaman ayırmak istesemde yapamayacağım, bu yüzden maalesef aday olamayacağım
19:27:54 <numand> :D
19:28:05 <contempt_> keşke ing. dilin iii olsa bu konuda yardım etmek isterdim
19:28:08 <numand> MOpeneD: O gülme sana değildi.
19:28:16 <contempt_> ama bu konuda yetersizim
19:28:37 <Beta_> Evet bende mağlum öğrenciyim üniversite zaten pc basında da duramıyorum fazla bende değilim
19:28:45 <alev_> ben de aday değilim
19:28:53 <MOpeneD> :(
19:29:08 <alev_> sadece transifex açıldığında çevirilere katkıda bulunmayı planlıyorum
19:29:16 <numand> Benim insafıma mı kaldı?:)
19:29:27 <numand> Keşke diğer arkadaşlarımız da katılsaydı.
19:29:39 <MOpeneD> Inigo`yu seçelim rahat edelim:)
19:29:43 <numand> :)
19:29:44 <Beta_> bende transifex açılınca katkıda bulunmak istiyorum
19:29:54 <Beta_> olabilir
19:30:01 <contempt_> tarakbumba katılsaydı en azından bu konuda
19:30:16 <contempt_> bir seyler söylerdi
19:30:31 <contempt_> belki en azından esbaskanlık yapacak kadar zaman bulabılır
19:30:33 <contempt_> stop
19:30:40 <numand> contempt_: En azından bir aydır ona ulaşmaya çalışıyoruz. Maalesef cevap alamadık. Bitti.
19:30:50 <numand> Peki bu konuyu nasıl çözelim?
19:30:51 <Beta_> numand sen bilirsin kimi koyacağını sonuçta başkansın ve takip ediyorsun
19:30:53 <Beta_> stop
19:31:16 <Beta_> birisini söyle oylama yapalım
19:31:17 <Beta_> stop
19:31:39 <numand> Beta_: Evet, aklımda bir ili kişi yok değil fakat emr-i vaki yapmak istemiyorum. Bu işler gönül rızasıyla oluyor.
19:31:54 <numand> Benim �im:
19:32:26 <MOpeneD> valla arkadaşlar, 9-18 arası çalışıyorum, açık öğretim okuyorum, bir kaç projem var, elimden geldiğincede mageia ile ilgileniyorum
19:32:47 <numand> Burada olmayan arkadaşları da hesaba katarsak bu konuyu forumda açıp, önerileri orada dile getirmek.
19:32:50 <numand> Bitti.
19:32:53 <MOpeneD> benim elimden daha fazlası gelemz
19:33:07 <MOpeneD> süper fikir numan stop
19:33:26 <contempt_> forumda konu acılması bencede guzel fikir stop
19:33:44 <Beta_> MOpeneD ve contempt e katılıyorum
19:33:46 <Beta_> stop
19:34:33 <numand> Bu konuda konuşmak isteyen başka biri var mı?
19:34:33 <MOpeneD> hoş geldin ongun
19:34:47 <ongun> Hoşbulduk, gecikmedim inşallah. :D
19:34:49 <numand> ongun: Hoş geldin.
19:34:55 <numand> ongun: Geciktin:)
19:35:05 <MOpeneD> ongun eş başkan olmak ister misin?
19:35:07 <MOpeneD> :)
19:35:08 <ongun> numand' ın fikri çok güzel.
19:35:15 <contempt_> ongun,  hg
19:35:17 <ongun> :)
19:35:19 <MOpeneD> tüh olmadı:)
19:35:26 <MOpeneD> şaka yapıyorum ongun:)
19:35:34 <ongun> Anlıyorum. :)
19:35:42 <numand> #agreed Çeviri ekibi eş-başkanlığı seçimi forumda yapılacak.
19:36:00 <numand> İkinci konumuz:
19:36:28 <numand> # topic Mageia Topluluk y�icisi se�i
19:36:57 <numand> Resmi olarak @tarakbumba topluluk y�icisi olarak g�mekte.
19:37:08 <numand> Durumundan haberdarsınız.
19:37:36 <MOpeneD> araya gireceğim ama bunuda forumda seçmek gerekecek sanırım:( stop
19:37:40 <numand> Kendisi ilgilene kadar yerine bakacak bir, olursa iki arkadaş gerekli.
19:37:49 <Beta_> ne iş yapar topluluk yöneticisi
19:38:44 <numand> Bu akadaşlar Mageia ekiplerini yönetmek, Mageia Türkiye topluluğunu temsil etmek- gerek görüldü zaman çeşitli toplantılara katılak-
19:39:08 <Beta_> mageia ekipleri deken ?
19:39:26 <ongun> çeviri, yayın kipleri gibi
19:39:29 <numand> Mageia Türkiye topluluğuna ait forum, irc kanalı gibi ortamları yönetmekle görevlidir.
19:39:42 <numand> Beta_: <ongun> çeviri, yayın kipleri gibi
19:40:39 <numand> Düzenli toplantılar yapmak, kaydetmek diğer görevleri.
19:40:41 <Beta_> çok zaman ayırılması gerekli mi
19:40:50 <numand> hainan: Hoş geldin.
19:40:55 <numand> muhibbi: Hoş geldin.
19:41:00 <hainan> hoşbulduk
19:41:06 <MOpeneD> bu arada hoş geldiniz muhibbi ve hainan
19:41:07 <numand> Beta_: Bilemiyorum.
19:41:12 <Beta_> gerekli değilse ne bilim günlük 1 saat gibi ben adayım
19:41:17 <contempt_> İngilizce dil sanırım burada da gerekecek olmasa belki düşünebilirdim
19:41:22 <contempt_> stop
19:41:27 <numand> Şu an için fazla zaman ayırmasına gerek yok fakat ilerde olabilir.
19:41:28 <muhibbi> hoşbulduk
19:41:35 <hainan> hoşbulduk
19:42:01 <MOpeneD> bence ilk başalarda çok zaman almaz
19:42:06 <Beta_> Ben adayım o zaman
19:42:08 <MOpeneD> 3-5 kişiyiz zaten yönetmek zor olmaz
19:42:11 <MOpeneD> )
19:42:24 <MOpeneD> stop
19:42:24 <numand> İngilizce bilmesi, irc kalalını yönetmesini bilmesi gerek.
19:42:54 <numand> Başka adayımız var mı?
19:42:59 <numand> contempt_: ?
19:43:04 <Beta_> ingilizcem az ve irc kanalı yönetmek içinde kaynaklardan okunup öğrenilebilir
19:43:11 <contempt_> numand
19:43:15 <numand> Beta_: Elbette.
19:43:21 <numand> contempt_: Aday mısın?
19:43:27 <contempt_> ingilizce konusunda sıkıntım var yoksa dusunebılırdım stop
19:43:32 <contempt_> ama su durumda değilim
19:43:34 <contempt_> stop
19:44:06 <numand> İtirazı olan yoksa Beta_ 'yı yönetici olarak atayalım.
19:44:20 <MOpeneD> hayırlı olsun:)
19:44:24 <command> slm
19:44:32 <Beta_> teşekkür ederim
19:44:39 <ongun> hoş geldin command
19:44:41 <contempt_> command,  hg
19:44:47 <MOpeneD> a.slm command
19:44:49 <ercancapkin> command hg
19:44:56 <Beta_> numand mail ile her zamn bilgi alabir miyim sizden
19:44:56 <numand> #agreed @Beta, @tarakbumba görevi devralana kadar topluluk başkanlığını yürütecek.
19:45:08 <numand> command: Hoş geldin.
19:45:14 <numand> Beta_: Elbette.
19:45:23 <command> noş buldum gençler
19:45:34 <Beta_> teşekkürler
19:45:46 <numand> ��onumuz:
19:45:53 <MOpeneD> tekrar hayırlı olsun Beta_, teşekkürler:)
19:46:17 <numand> # topic Alt-yapı ekibi oluşturulması, yönetici/yöneticilerinin seçilmesi
19:47:00 <numand> Alt-yapı ekibimiz toplulupa ait forumi e-posta hesapları, çeşitli sosyal ağlardaki hesaplarla ilgilenecek ekiptir.
19:47:18 <MOpeneD> ben şu anda bu konuylada ilgileniyroum zaten
19:47:32 <MOpeneD> eğer başka aday yoksa bu bana kalabilri):
19:47:34 <contempt_> bu konularla emir abi  ve mopened ilgili idi stop
19:47:42 <contempt_> :D
19:47:49 <MOpeneD> evet
19:47:49 <numand> contempt_: Evet.
19:48:02 <numand> Bu ekibe katılmak isteyen var mı?
19:48:02 <command> olay nedir gençler ?
19:48:28 <numand> command: <numand> # topic Alt-yapı ekibi oluşturulması, yönetici/yöneticilerinin seçilmesi
19:49:02 <command> topic görünmüyor bende
19:49:39 <numand> Başkanımız kim olacak?
19:49:43 <numand> MOpeneD: ?
19:49:50 <numand> badhero: Hoş geldin.
19:49:54 <Beta_> bence eski kişiler yürütebiliyorsa onlarda kalsın
19:50:07 <numand> command: Bilemiyorum.
19:50:21 <MOpeneD> evet emir abi` yi bu aralar göremiyorum ama yine emir abi iel birlikte yürütebilririz
19:50:56 <contempt_> MOpeneD,  bu konuda bende yardımcı olurum stop
19:51:02 <numand> Başkan kimi seçelim? Sıfatlar belli olsun.
19:51:15 <MOpeneD> contempt_: süper o zaman:)
19:51:23 <numand> Aday var mı?
19:51:29 <MOpeneD> şuanki sunucu bilgielri bende yok maalesef
19:51:37 <MOpeneD> ben olabilriim
19:51:42 <MOpeneD> emir abi için dert olmazsa
19:51:44 <MOpeneD> :)
19:51:46 <Beta_> bende yardımcı olabilirim
19:52:17 <numand> Pek�.
19:52:27 <numand> Başkanımız MOpeneD .
19:52:47 <numand> #agreed Alt-yapı ekibi başkanının MOpeneD olması kararlaştırıldı.
19:52:47 <MOpeneD> hayırlısı olur inşallah:)
19:52:48 <ongun> Kaç kişi oldu şimdi? Kim kim?
19:52:48 <Beta_> hayırlı olsun MOpeneD
19:52:54 <badhero> başkan değil de "proje sorumlusu" daha iyi bir sıfat olmaz mıydı
19:53:11 <MOpeneD> emir, contempt_, Beta_ ve ben
19:53:13 <command> en büyük başgan bizim başgan
19:53:16 <numand> badhero: Evet öyle geçecek ama kısa olsun diye başkan diyorum.
19:53:17 <ongun> Önder MOpeneD diyelim. :)
19:53:19 <hainan> arkadaşlar iş yoğunluğum nedeniyle ve kalan zamanımda başka bir linux dağıtımına destek vermeye çalıştığımdan dolayı destek veremiyeceğim seçilen ekibe şimdiden başarılar
19:53:43 <Beta_> bende başka linuxa katkıda bulunuyorum
19:53:47 <numand> MOpeneD: Hayırlı olsun. Ekibini kurarsın.
19:53:53 <MOpeneD> peki hainan, sağol:)
19:54:02 <MOpeneD> sağolun arkadaşlar
19:54:04 <Beta_> ama elimden geldiğince
19:54:08 <Beta_> yürütürüm
19:54:12 <MOpeneD> ekip kurulcu bence:)
19:54:20 <numand> #info Beta_  ve contempt_ MOpeneD 'e yardımcı olacak.
19:54:22 <Beta_> evet :)
19:54:40 <alev_> arkadaşlar
19:54:45 <alev_> ben çıkayım
19:55:01 <numand> alev_: �viri ekibini ilgilendiren konulara geldik.
19:55:02 <alev_> çeviri toplantısı olarak algılamıştım
19:55:28 <alev_> hm
19:55:28 <numand> O da var.
19:55:43 <numand> Bu kanalın toplantısı bitti.
19:55:55 <alev_> çeviri toplantısı ne zaman
19:56:01 <numand> Bundan sonra bu kanlda olacak toplantılardan Beta_  sorumlu.
19:56:05 <numand> alev_: Hemen
19:56:10 <alev_> ok
19:56:23 <numand> Toplantıyı bitiriyor ve hepinizi #mageia-i18n-tr kanalına bekliyorum.
19:56:29 <Beta_> Tamam bana gerekli bilgileri mail olarak atar mısın numand
19:56:33 <hainan> iyi akşamlar
19:56:34 <numand> #endmeeting