#mageia-ru Meeting

Meeting started by luciform at 15:55:55 UTC (full logs).

Meeting summary

  1. Конференция «команды» переводчиков Mageia на русский язык (luciform, 15:56:48)
  2. where are the other translators? (luciform, 15:59:32)
  3. Конференция всё-таки будет проведена, пусть и всего с двумя участниками. (luciform, 16:08:54)
  4. выбор представителя от команды переводчиков на русский язык (luciform, 16:12:21)
    1. AGREED: Тимлид и представитель переводчиков Mageia на русский язык - luciform (luciform, 16:18:12)

  5. Координация переводчиков - нужна ли вообще? (luciform, 16:19:08)
    1. AGREED: Способ координации переводов — почтовая рассылка (mailing list) (luciform, 16:35:06)


Meeting ended at 16:36:37 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. luciform (49)
  2. AlexZander_D (27)
  3. Inigo_Montoya (2)


Generated by MeetBot 0.1.4.