#mageia-meeting Meeting

Meeting started by ennael at 19:10:11 UTC (full logs).

Meeting summary

  1. wiki migration (ennael, 19:10:26)
    1. http://mageia.org/wiki/doku.php?id=web:wiki#teams_contacts_for_wiki (ennael, 19:22:47)
    2. http://mageia.org/wiki/doku.php?id=web:wiki#formal_rules (ennael, 19:31:17)
    3. http://fedoraproject.org/wiki/Help:Wiki_structure (ennael, 19:35:47)
    4. http://fedoraproject.org/wiki/Help:Categories (ennael, 19:36:01)
    5. ACTION: team should work on a structure for the wiki (misc, 19:43:27)
    6. http://www.mageialinux-online.org/forum/topic-11257-0-112700+pourquoi-pas-de-liste-de-diffusion-mageia-fr.php#m112700 for french speaker (leuhmanu, 20:01:15)

  2. localized discuss ML (ennael, 20:22:49)
    1. http://lists.mandriva.com/debutant/2011-09/ (boklm, 20:28:56)


Meeting ended at 20:46:20 UTC (full logs).

Action items

  1. team should work on a structure for the wiki


People present (lines said)

  1. ennael (91)
  2. misc (49)
  3. boklm (44)
  4. leuhmanu (22)
  5. Stormi (9)
  6. rda (5)
  7. Inigo_Montoya (3)
  8. coincoin (1)


Generated by MeetBot 0.1.4.