#mageia-i18n-fr Meeting

Meeting started by Jehane at 20:00:46 UTC (full logs).

Meeting summary

  1. comptes sur transifex (Jehane, 20:01:44)
    1. 9 personnes ont demandé un compte sur transifex (Jehane, 20:07:52)

  2. traduction du blog (Jehane, 20:08:05)
    1. la traduction via piratepad est appréciée (Jehane, 20:12:02)
    2. bien penser à prévenir de la publication (Jehane, 20:12:18)
    3. AGREED: on se connecte à IRC pendant les traductions sur piratepad plutôt qu'utiliser le chat intégré (Jehane, 20:16:47)
    4. AGREED: c'est un test (Jehane, 20:16:54)

  3. divers et varié (Jehane, 20:18:32)
    1. interrogation sur le wiki (Jehane, 20:22:04)
    2. ACTION: Jehane relancer les admins sys pour savoir quand le wiki arrive (Jehane, 20:22:25)
    3. ACTION: Jehane demander si on peut faire une page fr sur le wiki temporaire (Jehane, 20:23:11)


Meeting ended at 20:24:58 UTC (full logs).

Action items

  1. Jehane relancer les admins sys pour savoir quand le wiki arrive
  2. Jehane demander si on peut faire une page fr sur le wiki temporaire


Action items, by person

  1. Jehane
    1. Jehane relancer les admins sys pour savoir quand le wiki arrive
    2. Jehane demander si on peut faire une page fr sur le wiki temporaire


People present (lines said)

  1. Jehane (52)
  2. Youp3 (18)
  3. DjeZAeL (15)
  4. mammig (12)
  5. Inigo_Montoya (3)


Generated by MeetBot 0.1.4.