20:00:46 <Jehane> #startmeeting
20:00:46 <Inigo_Montoya> Meeting started Tue Mar  1 20:00:46 2011 UTC.  The chair is Jehane. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:00:46 <Inigo_Montoya> Useful Commands: #action #agreed #help #info #idea #link #topic.
20:00:48 <Youp3> heu, oui :)
20:00:54 <Jehane> bonsoir à tous :)
20:01:00 <mammig> bonsoir
20:01:14 <Youp3> bonsoir
20:01:17 <Jehane> on va essayer d'être bref ce soir
20:01:44 <Jehane> #topic comptes sur transifex
20:02:07 <Jehane> donc, 9 personnes sont actuellement sur la liste des comptes à ouvrir
20:02:34 <Jehane> aucun autre volontaire ?
20:03:08 <Youp3> visiblement non
20:03:12 <mammig> moi je serais volontaire dans quelques mois, quand j'aurais plus de temps
20:03:16 <Jehane> mammig: ok
20:03:40 <Jehane> je pense qu'on aura formalisé un peu plus les créations de compte d'ici là
20:04:01 <Youp3> C'est pas mal 9 pour commencer
20:04:07 <Jehane> Youp3: oui :)
20:04:23 <Jehane> ce qui me chagrine, c'est qu'on est 16 sur la liste de diffusion
20:04:58 <Youp3> Certainement des personnes n'ayant pas suffisamment de temps comme mammig
20:05:09 <Jehane> Youp3: je pense aussi :)
20:05:41 <Jehane> donc, tout le monde a compris le fonctionnement ?
20:06:06 <Youp3> Concernant les personnes pouvant commiter ?
20:06:10 <Jehane> Youp3: oui
20:06:19 <Youp3> En ce qui me concerne, c'est bon
20:06:36 <Jehane> on a mis en place ce système pour avoir un contrôle qualité
20:07:26 <Jehane> bon, si pas de question on passe au sujet suivant
20:07:52 <Jehane> #info 9 personnes ont demandé un compte sur transifex
20:08:05 <Jehane> #topic traduction du blog
20:08:50 <Jehane> donc, nous avons testé le nouveau fonctionnement via etherpad
20:08:59 <Jehane> des retours à faire ?
20:09:10 <Youp3> pour avoir participé, c'est plutôt sympa
20:09:27 <mammig> etherpad = piratepad ou c'est un autre truc ?
20:09:38 <Jehane> mammig: c'est la même chose
20:09:40 <DjeZAeL> c'est pas ehterpad c'est piratepad
20:09:54 <mammig> ha ben je trouve ça bien aussi
20:10:02 <Jehane> le principe est le même, juste le serveur qui héberge le service qui est différent
20:10:57 <Youp3> Par contre il faudrait peut-être prévenir via la liste quand le travail est terminé
20:11:12 <Jehane> Youp3: je ne l'ai pas fait la première fois et je m'en excuse
20:12:02 <Youp3> Jehane: pas de problème
20:12:02 <Jehane> #info la traduction via piratepad est appréciée
20:12:18 <Jehane> #info bien penser à prévenir de la publication
20:12:46 <Jehane> par contre, je voudrais savoir ce que vous pensez d'une proposition
20:13:04 <Jehane> se connecter systématiquement sur IRC pendant qu'on traduit sur piratepad
20:13:35 <Youp3> pourquoi ne pas utiliser le système de commentaire du produit ?
20:13:52 <Jehane> Youp3: parce que si tu n'es pas sur la page, tu ne le vois pas
20:13:54 <mammig> je ne sais pas si ça sera toujours possible
20:14:05 <mammig> enfin me concernant
20:14:11 <Jehane> alors que IRC permet des highlights
20:14:18 <mammig> ca dépend sur quel pc je suis
20:14:25 <Youp3> idem que mammig en ce qui me concerne
20:14:58 <Youp3> mais on peut essayer tout de même
20:15:10 <Jehane> c'est une idée :)
20:15:19 <Jehane> si personne n'est pour, on adopte pas
20:15:46 <mammig> comment dire... je suis pour mais pour ma part ça ne sera pas forcement possible
20:16:10 <Youp3> comme je viens de le dire : nous pouvons essayer. Si cela ne marche pas, nous abandonnerons l'idée
20:16:44 <mammig> oui voila
20:16:47 <Jehane> #agreed on se connecte à IRC pendant les traductions sur piratepad plutôt qu'utiliser le chat intégré
20:16:54 <Jehane> #agreed c'est un test
20:17:30 <Jehane> quelqu'un a autre chose à dire sur la trad du blog ?
20:17:41 * mammig n'a rien à ajouter
20:17:50 <Jehane> DjeZAeL: ?
20:17:57 * Youp3 rien a ajouter
20:18:02 <DjeZAeL> non rien pour ma part
20:18:24 <Jehane> bon, et bien, sujet suivant
20:18:32 <Jehane> #topic divers et varié
20:18:48 <Jehane> quelqu'un a un point qu'il souhaite aborder ?
20:19:10 <mammig> pas en ce qui me concerne
20:19:11 <DjeZAeL> hum moi je voudrais savoir s'il est prévu d'écrire une doc pour expliquer comment on bosse
20:19:20 <DjeZAeL> (ou si c'est déjà fait, je veux bien l'url qui a du m'échapper)
20:19:27 <Jehane> DjeZAeL: oui, quand le vrai wiki sera en ligne
20:19:45 <DjeZAeL> on peut pas avoir une page sur le wiki actuel ?
20:19:55 <Youp3> J'ai vu qu'une doc sera écrite pour piratepad
20:19:59 <Jehane> le wiki actuel est english-only
20:20:11 <DjeZAeL> ah
20:20:20 <DjeZAeL> j'ai cru voir du français quelque part pourtant :/
20:20:26 <DjeZAeL> c'étazit peut etre pas là azlors
20:20:29 <DjeZAeL> -zz
20:20:34 <Jehane> et on nous annonce le wiki final pour bientôt (depuis longtemps)
20:21:14 <DjeZAeL> bien pour ça que j'aurais voulu mettre une page sur le wiki actuel
20:21:52 <Youp3> c'est vrai que le wiki temporaire s'éternise
20:21:55 <Jehane> DjeZAeL: on peut commencer une ébauche mais il faudra la migrer
20:22:04 <Jehane> #info interrogation sur le wiki
20:22:19 <DjeZAeL> déjà, a t on le droit de faire une page francophone ?
20:22:25 <Jehane> #action Jehane relancer les admins sys pour savoir quand le wiki arrive
20:22:36 <Jehane> DjeZAeL: faut demander aux admins
20:22:53 <Jehane> #action DjeZAeL demander si on peut faire une page fr sur le wiki temporaire
20:22:55 <DjeZAeL> tu peux leur demander aussi ?
20:23:00 <DjeZAeL> en complément de l'autre action
20:23:01 <Jehane> #undo
20:23:01 <Inigo_Montoya> Removing item from minutes: <MeetBot.items.Action object at 0x83151cc>
20:23:11 <Jehane> #action Jehane demander si on peut faire une page fr sur le wiki temporaire
20:23:40 <DjeZAeL> ok merci
20:23:49 <Jehane> anything else ?
20:23:57 <DjeZAeL> rien d'autre pour moi
20:23:57 <Youp3> rien pour moi
20:24:32 <mammig> rien pour moi
20:24:43 <Jehane> dans ce cas, on va clore la réunion :)
20:24:49 <Jehane> merci de votre participation à tous
20:24:52 <Jehane> bonne soirée
20:24:58 <Jehane> #endmeeting