#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 17:05:09 UTC (full logs).

Meeting summary

  1. Team-Status (obgr_seneca, 17:06:17)
  2. Status der Übersetzungen (obgr_seneca, 17:12:43)
    1. ACTION: TeaAge: Das Korrekturlesen auf Schwung halten (obgr_seneca, 17:23:40)
    2. ACTION: obgr_seneca: Technische Aspekte bzgl. Tx lösen (obgr_seneca, 17:24:01)
    3. ACTION: obgr_seneca: Auf -dev nachdrücklich darauf hinweisen, dass bei String-Änderungen -i18n verständigt werden muss (obgr_seneca, 17:24:38)

  3. Sonstiges (obgr_seneca, 17:26:59)


Meeting ended at 17:37:35 UTC (full logs).

Action items

  1. TeaAge: Das Korrekturlesen auf Schwung halten
  2. obgr_seneca: Technische Aspekte bzgl. Tx lösen
  3. obgr_seneca: Auf -dev nachdrücklich darauf hinweisen, dass bei String-Änderungen -i18n verständigt werden muss


Action items, by person

  1. obgr_seneca
    1. obgr_seneca: Technische Aspekte bzgl. Tx lösen
    2. obgr_seneca: Auf -dev nachdrücklich darauf hinweisen, dass bei String-Änderungen -i18n verständigt werden muss
  2. TeaAge
    1. TeaAge: Das Korrekturlesen auf Schwung halten


People present (lines said)

  1. obgr_seneca (53)
  2. wobo (36)
  3. TeaAge (16)
  4. Pitti_ (8)
  5. Inigo_Montoya` (3)


Generated by MeetBot 0.1.4.