#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 18:01:44 UTC (full logs).

Meeting summary

  1. Transifex (obgr_seneca, 18:03:06)
    1. ACTION: obgr_seneca erstellt eine Seite mit dem Workflow des i18n und stellt sie zur Diskussion (wobo, 18:20:29)

  2. Sonstiges (obgr_seneca, 18:26:48)
    1. etherpad auf dem Mageia-Server ist ein "Nice to have", wird aber auf die ToDo-Liste gesetzt (wobo, 18:31:23)


Meeting ended at 19:12:40 UTC (full logs).

Action items

  1. obgr_seneca erstellt eine Seite mit dem Workflow des i18n und stellt sie zur Diskussion


Action items, by person

  1. obgr_seneca
    1. obgr_seneca erstellt eine Seite mit dem Workflow des i18n und stellt sie zur Diskussion


People present (lines said)

  1. obgr_seneca (93)
  2. wobo (93)
  3. TeaAge (26)
  4. eskroni (19)
  5. sebixmag (14)
  6. Pitti_ (8)
  7. Inigo_Montoya` (3)
  8. tuxdriver (1)


Generated by MeetBot 0.1.4.