18:01:44 <obgr_seneca> #startmeeting
18:01:44 <Inigo_Montoya`> Meeting started Mon Mar  7 18:01:44 2011 UTC.  The chair is obgr_seneca. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:01:44 <Inigo_Montoya`> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:01:57 <obgr_seneca> #chair TeaAge wobo
18:01:57 <Inigo_Montoya`> Current chairs: TeaAge obgr_seneca wobo
18:02:16 <obgr_seneca> So, dann erst mal herzlich willkommen zum ersten Meeting am neuen Termin
18:02:26 <eskroni> Danke schön.
18:02:37 <obgr_seneca> Ganz besonders begrüßen möchte ich eskroni, die dienstags keine Zeit hatte
18:02:45 <TeaAge> :D
18:02:56 <obgr_seneca> Viel zu besprechen habe ich heute nicht, aber vielleicht hat ja jemand von Euch was
18:03:06 <obgr_seneca> #topic Transifex
18:03:33 <obgr_seneca> Es hat sich nicht viel verändert: die ldap-Gruppen stehen und Ihr könntet vermutlich das arbeiten anfangen
18:03:45 <obgr_seneca> aber meine Berechtigungen reichen irgendwo nicht aus
18:03:54 <obgr_seneca> oder es ist was falsch konfiguriert
18:04:06 <obgr_seneca> Auf jeden Fall kann ich keine Resourcen hochladen
18:04:20 <obgr_seneca> wobo: Kannst Du misc nachher nochmal drauf ansetzen?
18:04:40 <wobo> wird das nicht durch die zuständigen Maintainer der Pakete gemacht?
18:04:46 <TeaAge> obgr_seneca: aber wir können uns jetzt schon einloggen?
18:05:18 <obgr_seneca> Sag ihm, ich könnte Dimitris Glezos bitten, uns zu helfen
18:05:50 <obgr_seneca> TeaAge: Nein, ich habe die Listen noch nicht weitergegeben, ich wollte erst warten, bis ich eine Ladung zusammen habe
18:05:59 <TeaAge> kk
18:06:07 <wobo> Die wichtige Frage ist doch: Wer bestückt /trunk mit den entsprechenden pot/po-Files?
18:06:24 <obgr_seneca> wobo: Das ist nicht ganz raus, der genaue Workflow zwischen den Maintainern und den Comittern muss sich noch ergeben
18:06:59 <wobo> obgr_seneca: das ist aber doch mit die wichtigste Frage, denn die Übersetzer erschaffen ja keine Files
18:07:17 <obgr_seneca> Wie ich misc kürzlich verstanden habe, sind da die Committer gefragt, alle Mitglieder der transifex-committer-Gruppe haben auch einen svn-Zugang
18:07:53 <wobo> Ich meine: zumindest das pot-File muss doch von den Maintainern kommen
18:07:55 <obgr_seneca> Was ich mal angefangen habe, ist ein zentrales Projekt einzurichten, in das die Teams eingetragen werden
18:08:14 <obgr_seneca> Alle anderen Projekte übernehmen die Teams dieses Zentralprojektes
18:08:27 <wobo> ???
18:08:47 <obgr_seneca> Somit könnten die Maintainer ihre Projekte anlegen und brauchen nur dieses Projekt als Berechtigungs-"Modell" wählen
18:09:04 <obgr_seneca> wobo: Du hast drei Stufen von Berechtigungen:
18:09:22 <wobo> Ja, kein Problem, ich meine was anderes
18:09:28 <obgr_seneca> 1.) völlig offen, d.h. jeder mit einem Transifex-Login kann alles in dem Projekt machen
18:09:54 <obgr_seneca> 2.) Ein projekt hat sein eigenes Team, das der Maintainer dieses Projektes administriert
18:10:07 <obgr_seneca> 3.) Man übernimmt die Teams eines anderen Projektes
18:10:18 <obgr_seneca> Die dritte Möglichkeit ist denke ich die sinnvollste
18:10:34 <wobo> Was verstehst Du unter "Teams"?
18:10:46 <obgr_seneca> Teams sind nach Sprachen aufgeteilt
18:10:53 <eskroni> Ein Projekt ist ein Software-Paket, oder?
18:11:06 <eskroni> oder meinst du etwas anderes damit?
18:11:18 <obgr_seneca> Ich (oder ein anderer Maintainer des Zentralprojektes) nehmen die Liste der teammitglieder und tragen sie ein
18:11:34 <obgr_seneca> Somit hat jeder von uns eingetragene Zugang zu seiner Sprache
18:11:41 <obgr_seneca> eskroni: Ja
18:11:49 <wobo> Was verstehst Du unter "Maintainer"?
18:12:01 <obgr_seneca> Jedes Programm, das zur Übersetzung in Tx ist, wird als Projekt bezeichnet
18:12:14 <obgr_seneca> wobo: Das ist in dem Fall zweideutig
18:12:23 <wobo> Ja, und wer setzt das Programm in Tx ein?
18:12:35 <obgr_seneca> Im Tx-Sprachgebrauch hat jedes Projekt einen oder mehrere Maintainer
18:12:58 <obgr_seneca> Diese verwalten es und haben volle Berechtigung für dieses Projekt
18:13:00 <wobo> das ist doch der Inhalt des SVN unterhalb von /trunk, oder nicht?
18:13:09 <obgr_seneca> Die zweite Bedweutung sind die Paket-Maintainer
18:13:44 <obgr_seneca> Ich denke mir das so, dass die Paketmaintainer ihre Projekte anlegen und ihre Dateien hochladen
18:13:59 <obgr_seneca> Als Berechtigung wählen sie den oben genannten dritten Weg
18:14:25 <obgr_seneca> Somit liegt die ganze Team-Verwaltung beim i18n Team, die Datei-Verwaltung bei den Paketmaintainern
18:14:26 <wobo> Moment! Was hat der Paketmaintainer mit Tx zu tun?
18:14:38 <TeaAge> der TX-Team-Maintainer ist weniger für das Projekt als viel mehr für das Team zuständig. Er kann neue Team-Mitglieder aufnehmen, die Team-Seite bearbeiten etc.
18:14:58 <obgr_seneca> Der Paketmaintainer lädt seine resourcen in Tx hoch und holt sie wieder raus um sie ins svn zurückzupflegen
18:15:14 <obgr_seneca> Hi Karsten
18:15:20 <wobo> Ach so, also nicht die Committer?
18:15:53 <obgr_seneca> Ich glaube misc will das eher auf die Committer abschieben, aber ich halte es für sinnvoller, wie ich es beschrieben habe
18:15:56 <wobo> D.h., i18n hat mit dem SVN garnicht direkt zu tun?
18:16:12 <obgr_seneca> wobo: Ja
18:16:37 <wobo> woher weiß der Paketmaintainer, welche po-Datei in TX fertig ist?
18:17:13 <obgr_seneca> Wenn man den von mir beschriebenen Weg wählt, braucht ein Paket-Maintainer keinen Mittelsmann, um seine pot files ein- und die po files auszupflegen
18:17:26 <obgr_seneca> wobo: Das ist noch ein Problem
18:17:38 <wobo> Sag ich doch :)
18:18:15 <TeaAge> ich bin jetzt davon ausgegangen, dass die Commiter das fertige po-File nehmen in in SVN hochladen
18:18:27 <wobo> ich auch
18:18:29 <obgr_seneca> Allerdings: wenn man streng darauf achtet, nur unstrittige Übersetzungen als endgültig einzupflegen und strittige als "Suggestions" (entspricht den FUZZY Strings), hat man das gleiche Verhalten wie bisher bei Mandriva
18:18:43 <wobo> Das geht so nicht
18:19:08 <obgr_seneca> Wie wäre folgendes: ich erstelle eine Wiki-Seite mit meiner Idee des Workflows und das werfe ich dem i18n-Team zum Fraß vor?
18:19:10 <wobo> denn was der eine als seine Übersetzung als richtig empfindet, kann der andere als strittig empfinden
18:19:30 <obgr_seneca> wobo: Das hatten wir bei Mandrivas svn-Weg aber auch so
18:20:02 <obgr_seneca> Also wie wäre es: ich erstelle eine Wiki-Seite, sage sie wobo und TeaAge
18:20:29 <wobo> #action obgr_seneca erstellt eine Seite mit dem Workflow des i18n und stellt sie zur Diskussion
18:20:34 <obgr_seneca> Ihr korrigiert mich, wo Ihr denkt, dass es bessere Wege gibt und das Produkt stellen wir dann dem i18n Team und den sysadmins zur Diskussion?
18:21:00 <wobo> Du meinst das internationale i18n team, richtig?
18:21:03 <obgr_seneca> Ja
18:21:06 <wobo> ok
18:21:26 <obgr_seneca> Die Diskussion kann man auf der ML führen, dann können alle mitdenken
18:21:39 <TeaAge> seh ich auch so
18:21:53 <wobo> Noch eine Bemerkung zu den Terminen, darf ich?
18:21:58 <obgr_seneca> Ja
18:22:28 <wobo> Ok, ich denke, dass wir nach der Alpha2 mit den Übersetzungen anfangen sollten, so dass
18:22:39 <wobo> erste Ergebnisse in der Beta1 zu sehen sind
18:22:47 <obgr_seneca> Ja
18:22:57 <wobo> In der beta2 sollten wir
18:23:15 <wobo> bereits soweit wie möglich auf dem aktuellen Stand sein
18:23:38 <wobo> Am 5. Mai (oder so) ist Freeze der Übersetzungen
18:23:52 <obgr_seneca> Ja, so früh wie möglich fertig werden, dann haben wir Luft für last-Minute-String-Änderungen
18:24:00 <wobo> Das bedeutet insgesamt:
18:24:42 <wobo> Das TX-Problem und der Workflow sollten bis zum ca. 20. März gelöst sein
18:24:49 <obgr_seneca> Ich würde morgen die Wiki-Seite erstellen und sie Euch vorlegen?
18:24:53 <wobo> 15. März ist Alpha2
18:25:07 <wobo> obgr_seneca: ok
18:25:18 <obgr_seneca> Noch was zu Tx?
18:25:24 <TeaAge>18:25:38 <Pitti_> Nein.
18:25:42 <wobo> Also wird Tx auch am Donenrstag Thema sein
18:25:54 <obgr_seneca> Ja
18:26:05 <wobo> gut, weiter
18:26:23 <obgr_seneca> Bis Donnerstag wäre es gut, wenn wir (wobo TeaAge und ich) uns über den Entwurf des Workflow einig sind
18:26:46 <wobo> Du Chef, ich machen was Chef sagt
18:26:48 <obgr_seneca> #topic Sonstiges
18:27:03 <obgr_seneca> sebixmag: Ich habe Etherpad im Webteam angesprochen
18:27:17 <obgr_seneca> Im Meeting hatte ich es vergessen, aber ich habe es auf der ML gemacht
18:27:48 <wobo> und?
18:27:56 <obgr_seneca> Die einzige Äußerung kam von Romain: "Same. Very nice to have, but far from the top of the list for now;"
18:28:20 <sebixmag> oh, find ich gut, dass es angesprochen wurde
18:28:51 <wobo> deckt sich mit meiner Meinung, aber es ist gut, wenn es auf der Liste bleibt und ab udn zu mal angesprochen wird
18:29:00 <obgr_seneca> Hierzu muss ich sagen: ich habe (unter Betonung, dass es meine rein persönliche Meinung und nicht die des deutschen oder internationalen Teams ist) gesagt
18:29:15 <obgr_seneca> dass ich es als nice to have einstufe, aber es momentan noch wichtigeres gibt
18:30:31 <obgr_seneca> Sonst noch jemand was zu "Sonstiges"?
18:30:35 <TeaAge> ja
18:30:51 <obgr_seneca> TeaAge: Ja?
18:30:59 <TeaAge> ich hab mich gefragt, ob wir den Blog etwas mehr promoten sollen/können/wollen
18:31:23 <TeaAge> wir sind mit Übersetzungen immer fix aber ich glaube es lesen recht wenige, was ich schade finde
18:31:23 <wobo> #info etherpad auf dem Mageia-Server ist ein "Nice to have", wird aber auf die ToDo-Liste gesetzt
18:31:54 <TeaAge> von daher die Frage wie wir die Situation etwas verbessern könnten
18:32:05 <obgr_seneca> Gute Frage, hast Du eine Idee?
18:32:08 <wobo> Vorschlag: Leute mit Twitter können auch die deutsche Blog-Seite promoten
18:32:16 <sebixmag> wieso denkst du, dass wenige es lesen?
18:32:27 <wobo> bisher lese ich nur Twittermeldungen für die englische Seite
18:33:13 <TeaAge> weil es kaum Kommentrage gibt. Im Vergleich zu den Blogs der anderen Sprachen bekommen diese recht viel Zustimmung (so bestimmt 5 Kommentare pro Artikel) und im deutschen so gut wie keine
18:33:31 <TeaAge> der englische Blog wird quasi mit Kommentaren zugespamt :D
18:33:46 <obgr_seneca> Ich denke, das hat im deutschen Bereich noch einen weiteren Grund:
18:34:06 <obgr_seneca> Die meisten an Mga wirklich interessierten tummeln sich wohl auf mu.de
18:34:20 <TeaAge> mag sein aber muss ja nicht so bleiben ;)
18:34:40 <obgr_seneca> Ja
18:35:19 <wobo> wird es auch nicht, sowie das eigene Forum da ist. Dann werden die Mageier auf das Mageia-Forum ziehen und dann auch die dort verkündeten Blogseiten besuchen
18:35:26 <TeaAge> man könnte hier bspw. hier auf pro-linux zu gehen, die den Blog meinem Gefühl nach noch gar nicht bemerkt haben
18:35:49 <obgr_seneca> pl.de ist da etwas seltsam
18:35:52 <wobo> die bemerken auch MandrivaUser.de nicht bei ihren Mandrive-meldungen
18:35:55 <sebixmag> tippt man in Deutschland www.mageia.org ein, kommt ja schon die deutsche Seite; so muss es auch sein, ist schon gut eingerichtet, das Websystem
18:36:01 <obgr_seneca> Das sieht man immer wieder an Newsmeldungen
18:36:42 <obgr_seneca> sebixmag: Ja, ein entsprechendes Feature wird auch das Wiki haben und wäre für das Blog schön
18:37:08 <TeaAge> das ist schonmal gut
18:37:37 <Pitti_> Der direkte Vergleich mit ML wird sich auch noch einige Zeit fortsetzen....
18:37:44 <sebixmag> beim Wiki würd ich das nur machen, wenn auch der Inhalt ähnlich umfangreich ausfällt (oder in Übersetzung)
18:38:07 <Pitti_> Ich denke nur an Openoffice vs. LibreOffice
18:38:14 <obgr_seneca> sebixmag: Ziel ist es an sich, dass der "offizielle Teil" des Wikis in alle Sprachen übersetzt wird
18:38:31 <wobo> ja
18:38:39 <obgr_seneca> Die Umleitung auf die jeweiligen Landes-Wikis war Vorgabe an mich beim Erstellen der mediawiki-RPMs
18:40:10 <eskroni> Pitti_: Was meinst du denn da? (OOo vs. LibO)
18:40:37 <wobo> Wenn das Wiki online geht, wird es den gleichen Stellenwert bei den Übersetzungen haben wie der Blog udn die Website
18:40:39 <obgr_seneca> Pitti_: eskroni: ???
18:41:16 <Pitti_> Ich meinte, dass beim Fork immer noch mit dem ursprünglichen Produkt verglichen wird
18:41:17 <wobo> Pitte meinte den direkten Vergleich der beiden
18:41:17 <eskroni> Ich meinte diesen Kommentar:
18:41:17 <eskroni> (19:38:07) Pitti_: Ich denke nur an Openoffice vs. LibreOffice
18:42:06 <wobo> <Pitti_> Der direkte Vergleich mit ML wird sich auch noch einige Zeit fortsetzen... Ich denke nur an Openoffice vs. LibreOffice
18:42:08 <obgr_seneca> Ich glaube Pitti_ meinte: [19:37] <Pitti_> Der direkte Vergleich mit ML wird sich auch noch einige Zeit fortsetzen....
18:42:14 <wobo> :)
18:42:44 <wobo> Was ja auch ganz normal ist
18:42:49 <Pitti_> Ja, jeder sieht bei einem Fork immer das "Geforkte"; eben ein Abbild.
18:43:09 <eskroni> Da stimme ich dir zu, wobo.
18:43:47 <obgr_seneca> Ok, sonst noch was?
18:43:56 <wobo> Haben wir noch Geduld für die Vorstellung einer Idee?
18:44:13 <TeaAge> ich schon
18:44:20 <Pitti_> Sicher.
18:44:20 <eskroni> Wenn dir die Zeit noch reicht :)
18:44:37 <obgr_seneca> wobs: Go ahead!
18:44:43 <wobo> Council fäng erst um 20:30 an :)
18:45:14 <eskroni> ja dann...
18:45:22 <wobo> Es geht um das Thema Spreading, also die Kommunikation von Informationen intern und extern
18:46:08 <wobo> Hier möchte ich die i18n-Teams als Keimzelle der lokalen "Mageia-Informationsverbreiter" ausnutzen
18:46:40 <obgr_seneca> Klar, macht Sinn
18:46:46 <wobo> Es geht um die Informationen der Mageia-Website, der Blogs, des WIkis - das machen wir heuute schon
18:46:50 <obgr_seneca> Es sind die einzigen "lokalisierten" Teams
18:47:19 <wobo> Was dazu kommen wird, ist ein Spreading-System für einen regulären Newsletter, dazu noch
18:47:53 <wobo> der Aufbau eines Verbreitungsplans in allen lokalen Gruppen, also:
18:48:25 <wobo> - Kontakte zu Newsportalen (bei uns linux-community udn prolinux),
18:48:34 <wobo> - Kontake zu medien, z.B. LinuxUser
18:49:26 <wobo> Die zur Verfügung gestellten Informationen sollten weltweit orgnaisiert verbreitet werden, das ist der Grundsatz
18:49:53 <wobo> Darüber werde ich die Seite http://mageia.org/wiki/doku.php?id=spreading noch weiter ausbauen
18:50:05 <wobo> #url http://mageia.org/wiki/doku.php?id=spreading
18:50:37 <wobo> Dazun gehört natürlich auch das Erschaffen von Informationen und Newsflashes und Presseerklärungen
18:51:17 <wobo> Das wird Sache des Boards, des Marcom-teams sein, dazu möchte ich eine Redaktion von 3-4 leuten für den newsletter
18:51:44 <wobo> aufbauen und dann aus allen lokalen Gruppen auch Meldungen für den Newsletter bekommen.
18:51:54 <wobo> Das ist in groben Zügen der Plan
18:53:00 <wobo> Das nur mal zur Vorschau. ich werde in den kommenden Tagen das Ganze mal im Wiki ausbreiten und zur Diksussion bzw. Verbesserung freigeben
18:53:10 <TeaAge> klingt auf jeden Fall erstrebenswert
18:53:42 <obgr_seneca> Sehe ich ähnlich
18:53:49 <wobo> Das sind im Prinzip Sachen, die wir früher bei Mandrake hatten udn was sich dort als gut bewährt hat
18:54:02 <obgr_seneca> Wo willst Du es diskutieren? marcom oder i18n?
18:54:05 <TeaAge> wie schätzt du denn den Aufwand ein?
18:55:07 <wobo> Ich werde das in der marcom- und der i18n-Liste breittreten, im letzten Coulnil-Meeting hatte ich es schon angesprochen (lest das Log :)
18:55:24 <wobo> TeaAge: das ist nicht abzuschätzen zur Zeit
18:55:48 <eskroni> Ich schätze mal, dass der Aufwand sehr unterschiedlich ausfallen kann. Je nach dem, ob viele Leute mitarbeiten und auch Texte beisteuern, oder ob die Arbeit an einer oder zwei Personen "hängenbleibt".
18:56:00 <wobo> Genau!
18:56:02 <eskroni> Prinzipiell finde ich die Idee aber auch gut.
18:56:32 <eskroni> (Das entspricht meiner Erfahrung von OOo -> Arbeit)
18:57:03 <wobo> Vermutlich werde ich mich da engagieren (sowohl als Schreiberling als auch orgnisatorisch),
18:57:19 <wobo> Ein Punkt noch, der auch Oliver betrifft:
18:57:28 <obgr_seneca> Oh?
18:58:01 <wobo> sowohl er als auch ich sind schon (und werden immer mehr) bei Mageia eingebunden. Das hat natürlich Folgen auf unsere Tätigkeit für MandrivaUser.de
18:58:15 <wobo> Bisher merkt man davon novch nichts
18:58:24 <wobo> das wird aber kommen
18:58:33 <eskroni> Das heißt, wir "anderen" sollten mehr übernehmen, oder?
18:58:34 <obgr_seneca> Ich merke das schon sehr deutlich
18:58:55 <wobo> sieht das irgendjemand als Problem (ihr seid ja fast alle bei MU.de
18:59:24 <wobo> obgr_seneca: ja, ich bei mir auch, ich meinte aber, dass es andere merken
18:59:34 <eskroni> ich sehe das nicht als Problem.
18:59:41 <TeaAge> Problem damit, dass ihr euer Engagement bei mu.de notgedrungen etwas reduziert oder wie meinst du das?
18:59:46 <obgr_seneca> Ich muss hierzu sagen, dass ich je nach Arbeitsaufwand (vor allem als Padawan bei den Packagern) nur beschränkt das mude-Forum lesen kann
19:00:03 <wobo> genau das Gleiche bei mir
19:00:18 <wobo> TeaAge:  ja
19:00:52 <TeaAge> nein, ich hab damit kein Problem
19:01:42 <eskroni> ich auch nicht
19:02:12 <wobo> ok, ich wollte das auch nur nebenbei angesprochen haben, wenn das größeren Umfang annimmt, ist sowieso MU.de der bessere Platz, darüber zu diskutieren
19:02:22 <obgr_seneca> Ja
19:02:40 <wobo> Ansonsten wäre ich fettisch
19:02:45 <obgr_seneca> Momentan geht es noch, aber wenn die Mageia-Foren dazu kommen, wird es enger...
19:03:05 <obgr_seneca> Ok, sonst noch jemand was?
19:03:06 <wobo> Da werde ich versuchen, mich herauszuhalten :)
19:03:11 <sebixmag> was soll ich sagen
19:03:26 <wobo> weiß nicht?
19:03:29 <sebixmag> dir, wobo, "gehört" ja der mu.de-Server
19:03:47 <sebixmag> ich an deiner Stelle würde es so lösen
19:04:03 <wobo> sebixmag: das hat damit nichts zu tun - meine Admin-Pflichten werden nicht berührt
19:04:29 <sebixmag> dass wenn die Mageia-Final da ist mu.de auf mageia.de linkt, mu.de dann als Anhängsel erscheint
19:04:31 <wobo> Nur meine Präsenz im Forum wird weniger
19:04:38 <sebixmag> wo es bisher umgekehrt war
19:04:55 <sebixmag> aber das ist natürlich alles deine Entscheidung
19:05:00 <obgr_seneca> Das wäre gegenüber den Leuten, die nicht umsteigen wollen, nicht fair
19:05:24 <obgr_seneca> Ich denke, man wird noch eine weile warten müssen, bis man sieht, wohin der Hase läuft
19:05:27 <sebixmag> müsst ihr wissen, ich plädiere ja nicht für eine Schließung
19:05:28 <tuxdriver> wenn es soweit ist, findet sich auch eine lösung, die allen seiten gerecht wird
19:05:29 <TeaAge> seh ich auch so. Das ist ja alles eure Freizeit und solange mu.de nicht untergeht, ist alles halb so schlimm
19:06:04 <eskroni> Recht habt ihr :)
19:06:06 <wobo> Zu diesem Thema: mageia.de wird auf mageia.org/de zeigen, das Gleiche wird mit mageiauser.de passieren.
19:06:16 <Pitti_> TeaAge:  Wer spricht denn gleich von untergehen ?
19:06:23 <TeaAge> niemand
19:06:29 <TeaAge> deswegen ist es ja auch nicht so wild
19:06:37 <Pitti_> Seh ich auch so :)
19:06:50 <wobo> das deutsche Mageia-Forum wird als Bestandteil des offiziellen Mageia-Forums aufgebaut.
19:07:28 <sebixmag> ist ja auch ein enormer Wissensvorrat bei mu.de
19:07:46 <TeaAge> stümmt
19:07:54 <sebixmag> wenn auch Einzelnes manchmal schwer auffindbar in den Beiträgen
19:08:24 <wobo> Grundsatz (wie auch shcon mehrfach geschrieben):
19:08:25 <obgr_seneca> Ja, hin und wieder kommt es einem zu Gute, wenn man weiß, in welchem Zusammenhang ein Thema diskutiert wurde
19:08:49 <sebixmag> wenn man es seinerzeit schon mitdiskutiert hatte...
19:09:22 <wobo> 1. Niemand wird aufgrund organisatorischer Maßnahmen in die eine oder andere Richtung gedrängt.
19:09:57 <wobo> 2. mageia/de und MU.de können gut nebeneinander existieren und sollten durchaus Querverbindungen aufbauen
19:10:32 <wobo> Das sollte als "Regel" über allem stehen, was wir in der Richtung MU.de und Mageia unternehmen
19:10:46 <TeaAge> auf jeden Fall
19:10:52 <wobo> Gilt ja auch für unsere Teilnahme an Events
19:10:55 <eskroni> Ja, das unterschreibe ich gerne!
19:11:23 <eskroni> btw, habt ihr noch was? Ich würde jetzt nämlich gerne nach Hause gehen....
19:11:37 <wobo> Ob wir das so verwirklichen können, liegt wie üblich an dem Engagement der Mitmacher :)
19:11:43 <obgr_seneca> Ich sollte noch 3 Server herunterfahren und clonen...
19:12:07 <obgr_seneca> Schließen wir?
19:12:15 <wobo> die Clon-kriege begonnen, sie haben.
19:12:15 <eskroni> Die Server klonen oder dich?
19:12:33 <obgr_seneca> Nein, sind VMs, ich clone die Server...
19:12:36 <wobo> erst er, dann die server
19:12:40 <obgr_seneca> #endmeeting