#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 18:31:02 UTC (full logs).

Meeting summary

  1. Teamzustand (obgr_seneca, 18:31:24)
    1. Leider sind die Meetings sehr schwach besetzt (obgr_seneca, 18:31:54)
    2. ACTION: obgr_seneca schreibt eine Mail an alle im Wiki registrierten mit dem Hinweis, dass Absprachen aus dem Meeting verbindlich sind (obgr_seneca, 18:32:39)
    3. ACTION: TeaAge macht auf der ML den Vorschlag, das Meeting auf Montag 19.00 (MEZ) zu verlegen (obgr_seneca, 18:38:05)

  2. transifex (obgr_seneca, 18:38:18)
    1. Transifex steht bereit, misc muss aber noch ein paar Sachen austesten (obgr_seneca, 18:38:47)
    2. obgr_seneca informiert, sobald unser Tx einsatzbereit ist (obgr_seneca, 18:45:08)

  3. Sonstiges (obgr_seneca, 18:47:48)
  4. Mailingliste (obgr_seneca, 18:48:37)
    1. ACTION: obgr_seneca schreibt eine Mail auf der alten ML, mit dem Schließungshinweis (obgr_seneca, 18:52:08)

  5. piratepad (obgr_seneca, 18:53:16)
    1. Ist ein tolles Werkzeug zur Übersetzung von Blogs und Web-Seiten (obgr_seneca, 18:53:49)
    2. obgr_seneca spricht etherpad im Web-team an, dann sehen wir weiter (obgr_seneca, 19:03:23)


Meeting ended at 19:08:21 UTC (full logs).

Action items

  1. obgr_seneca schreibt eine Mail an alle im Wiki registrierten mit dem Hinweis, dass Absprachen aus dem Meeting verbindlich sind
  2. TeaAge macht auf der ML den Vorschlag, das Meeting auf Montag 19.00 (MEZ) zu verlegen
  3. obgr_seneca schreibt eine Mail auf der alten ML, mit dem Schließungshinweis


Action items, by person

  1. obgr_seneca
    1. obgr_seneca schreibt eine Mail an alle im Wiki registrierten mit dem Hinweis, dass Absprachen aus dem Meeting verbindlich sind
    2. obgr_seneca schreibt eine Mail auf der alten ML, mit dem Schließungshinweis
  2. TeaAge
    1. TeaAge macht auf der ML den Vorschlag, das Meeting auf Montag 19.00 (MEZ) zu verlegen


People present (lines said)

  1. obgr_seneca (78)
  2. wobo (52)
  3. sebixmag (34)
  4. TeaAge (10)
  5. Pitti_ (7)
  6. Inigo_Montoya (4)
  7. tuxdriver (1)


Generated by MeetBot 0.1.4.