#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 18:03:26 UTC (full logs).

Meeting summary

  1. NDR Groß-/Kleinschreibung der Anrede (obgr_seneca, 18:04:30)
    1. AGREED: Die informelle Anrede (Du/Ihr) wird in allen Texten, die sie enthält, groß geschrieben! (obgr_seneca, 18:37:53)
    2. AGREED: In den Handbüchern, die als rpm-Pakete den ISOs beiliegen werden wird die formelle Anrede genutzt (obgr_seneca, 18:40:10)

  2. transifex (obgr_seneca, 18:40:25)
    1. Es gibt ein Projekt namens Epoll (obgr_seneca, 18:41:42)
    2. ACTION: TeaAge fragt Jerzy, ob dieser ihn zum Maintainer machen kann, um mehr Einblick zu haben (obgr_seneca, 18:49:46)

  3. Sonstiges (obgr_seneca, 18:55:50)
    1. ACTION: Alle sollten bei Mails dran denken, tuxdriver mit ins CC zu nehmen (obgr_seneca, 18:56:52)


Meeting ended at 19:00:03 UTC (full logs).

Action items

  1. TeaAge fragt Jerzy, ob dieser ihn zum Maintainer machen kann, um mehr Einblick zu haben
  2. Alle sollten bei Mails dran denken, tuxdriver mit ins CC zu nehmen


Action items, by person

  1. TeaAge
    1. TeaAge fragt Jerzy, ob dieser ihn zum Maintainer machen kann, um mehr Einblick zu haben


People present (lines said)

  1. obgr_seneca (93)
  2. wobo (66)
  3. TeaAge (47)
  4. sebixmag (42)
  5. Pitti_ (10)
  6. Inigo_Montoya` (3)
  7. arno911 (3)
  8. tuxdriver_ (3)


Generated by MeetBot 0.1.4.