18:03:26 <obgr_seneca> #startmeeting
18:03:26 <Inigo_Montoya`> Meeting started Tue Feb  1 18:03:26 2011 UTC.  The chair is obgr_seneca. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:03:26 <Inigo_Montoya`> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:03:50 <obgr_seneca> Zuerst mal danke für Euer Kommen
18:04:02 <TeaAge> bitte bitte
18:04:23 <obgr_seneca> #chair TeaAge
18:04:23 <Inigo_Montoya`> Current chairs: TeaAge obgr_seneca
18:04:30 <obgr_seneca> #topic NDR Groß-/Kleinschreibung der Anrede
18:04:31 <wobo> "Danke" bedeutet, wir bekommen nichts dafür!
18:04:58 <obgr_seneca> So, eine kurze Zusammenfassung
18:05:28 <obgr_seneca> Anhand des Blog-Artikels über Nürnberg entzündete sich eine Diskussion über die Groß-/Kleinschreibung der Anrede
18:05:45 <obgr_seneca> Grundsätzlich: Im Prinzip interessiert das nur im Wiki
18:06:15 <obgr_seneca> Im Blog, auf der Webseite und bei der Software ist "Sie" die gewählte Anrede
18:06:33 <obgr_seneca> (bei der Software wegen der Konsistenz mit den bestehenden Übersetzungen)
18:06:57 <obgr_seneca> Die Frage kam auf, schreibt man du/ihr groß oder klein.
18:07:15 <obgr_seneca> Die Argumentation dazu ist im Wiki und in den Mails nachzulesen
18:07:32 <obgr_seneca> Ich denke ein Widerkäuen der selbigen hier macht wenig Sinn, oder?
18:07:51 <TeaAge> na doch
18:07:51 <wobo> ok
18:08:00 <TeaAge> also zumindest zusammenfassend
18:08:13 <obgr_seneca> TeaAge: "na doch" oder "ja doch"?
18:08:24 <TeaAge> die Regelungen lassen uns die Wahl, daher ist es eine Sache der persönlichen Vorliebe
18:08:30 <TeaAge> das wäre meine Zusammenfassung
18:08:34 <obgr_seneca> Ok. Eine weitere Zusammenfassung:
18:08:35 <wobo> Richtig
18:08:45 <obgr_seneca> Die Regeln mogeln sich etwas herum.
18:09:08 <sebixmag> also, ich könnte schon noch meine Ansicht zu schriftdeutsch.de schreiben...
18:09:21 <sebixmag> wenn das die anderen auch noch tun wollen.
18:09:43 <obgr_seneca> Nach meiner Interpretation ist das Blog ein "briefähnliches Dokument", und somit haben wir die Wahl
18:09:58 <arno911> also schreiben wir Du und gut.
18:10:15 <Pitti_> Wichtig ist doch: Endlich einen gemeinsamen Konsens zu finden, damit wir uns Sachen widmen können, die wirklich wichtig sind !
18:10:16 <TeaAge> naja abstimmen können wir ja schon
18:10:16 <sebixmag> da muss ich kurz einhaken
18:10:30 <wobo> Ja, nicht so schnell
18:10:46 <sebixmag> Ich persönlich würde News oder Blogs, die auf Websites veröffentlicht werden und über Neuigkeiten informieren wollen, nicht zu den briefähnlichen Texten hinzuinterpretieren. Meiner Ansicht nach handelt es sich meistens eher um zeitungsartikelähnliche Texte. Emails halte ich hingegen schon für briefähnliche Texte.
18:10:49 <wobo> Es soll so gemacht werden, dass wqir nicht in 4 Wochen die gleiche Diskussion wieder haben
18:11:22 <obgr_seneca> Die andere Frage hat Peter Grun in seiner Mail sehr schön geschrieben: "Obwohl ich der Meinung bin, wir sollten uns der NDR möglichst annähern, darf der Respekt nicht fehlen."
18:12:00 <obgr_seneca> Sprich: wenn wir uns hier mehrheitlich darauf einigen, dass wir einen Passus in der NDR doof finden, dann kann uns dieser Passus gestohlen bleiben!
18:12:03 <wobo> Ich halte jeden Text, in dem eine Anrede vorkommt, für ein briefähnliches Dokument im Sinne der Regelungen
18:12:13 <TeaAge> Wir beachten die NDR ja auch, wenn wir es groß schreiben. Dabei spielt es doch keine Rolle ob es nun briefähnlich ist
18:12:19 <wobo> obgr_seneca: ja, das sowieso
18:12:39 <sebixmag> aber es gibt nicht in allen Blogbeiträgen die Anrede
18:12:55 <obgr_seneca> Hat noch jemand etwas hinzuzufügen, das nicht in den Mails bzw. im Wiki schon geschrieben wurde?
18:12:59 <sebixmag> wenn du unter Anrede das Anreden mit du oder Sie verstehtst
18:13:03 <TeaAge> lassen wir das Blog doch mal weg, weil dafür die Diskussion irrelevant ist
18:13:10 <wobo> Wenn es keine Anrede gibt, dann brauch diese nicht vorkommende Anrede auch nicht groß geschrieben werden :)
18:13:10 <TeaAge> es geht einzig noch ums Wikiu
18:13:15 <sebixmag> und noch nicht einmal eine Grußformel zu Textanfang
18:14:05 <sebixmag> augenblick....
18:14:11 <wobo> sebixmag: wir diskutieren hier nur über die Fälle, wo eine Anrede vorkommt
18:14:31 <sebixmag> nochmal augenblick
18:14:52 <obgr_seneca> sebixmag: Ja?
18:14:57 <sebixmag> also, es gibt womöglich zukünftig Texte mit und ohne Anrede
18:15:04 <wobo> sicher
18:15:28 <sebixmag> wenn sie aber zur gleichen Kategorie gehören ("Blog", "Wiki", usw.)
18:15:41 <sebixmag> sollten sie schon einheitlich sein
18:15:47 <wobo> ja
18:16:08 <wobo> Wenn es keine Anrede gibt, dann brauch diese nicht vorkommende Anrede auch nicht groß geschrieben werden :)
18:16:21 <Pitti_> Richtig ! So sind wir in vier Wochen wieder hier...
18:16:23 <sebixmag> genau
18:16:35 <obgr_seneca> Sorry, ich verstehe nicht ganz: wenn ein text keine Anrede enthält, kann ich diese weder groß noch klein schreiben
18:16:36 <TeaAge> wir könnten ja jeden Blog-EIntrag mit "Liebe Leser, ..." beginnen ;)
18:16:48 <obgr_seneca> Oder "Liebes Tagebuch..."
18:16:49 <obgr_seneca> Sorry
18:16:49 <wobo> Was soll das?
18:16:52 <TeaAge> ^^
18:17:15 <wobo> ich kann sebixmag nicht folgen, worum geht es?
18:17:16 <sebixmag> ok, so weit, so gut
18:17:34 <obgr_seneca> Im Allgemeinen geht es darum, jetzt und hier zu entscheiden, ob wir die informelle Anrede generell groß oder generell klein schreiben wollen
18:17:42 <wobo> genau
18:17:44 * arno911 is ja dafuer, bevor man fuer einen Buchstaben 3000 zeilen diskutiert, sollte man lieber einfach abstimmen. :-)
18:17:56 <arno911> also, D oder d?
18:18:05 <TeaAge> ... und zwar im Wiki!!
18:18:05 <Pitti_> Haben wir doch schon
18:18:09 <wobo> lass sebixmag doch erstmal ausreden
18:18:34 <sebixmag> im moment nicht
18:18:41 <wobo> bis jetzt weiß ich nciht, worauf er hinaus will
18:18:43 <sebixmag> aber vielleicht noch zum Punkt
18:19:32 <sebixmag> von TeaAge: "Wir beachten die NDR ja auch, wenn wir es groß schreiben. Dabei spielt es doch keine Rolle ob es nun briefähnlich ist"
18:19:58 <sebixmag> Ich finde schon, dass es eine Rolle spielt, ob der Text briefähnlich ist,
18:20:21 <wobo> Dann lass mich mal antworten:
18:20:33 <sebixmag> Hm, wenn er eine Anrede enthält, ist er es vielleicht
18:20:36 <TeaAge> sebixmag:  für dich persönlich jetzt oder für die Regelung?
18:20:39 <sebixmag> sonst nicht.
18:20:41 <sebixmag> Ja?
18:20:51 <obgr_seneca> Als Anmerkung, die in den Mails schon mal viel: die NDR ist eine Empfehlung, die _allein_ in den Schulen und im amtlichen Schriftverkehr verbindlich ist
18:20:54 <wobo> Wenn in einem Text eine Anrede vorkommt, ist es ein briefähnlicher Text, wenn nicht
18:21:00 <sebixmag> Ich persönlich richte mich nach der Regelung
18:21:08 <sebixmag> also auch für mich persönlich.
18:21:22 <wobo> dann kommt keine Anrede vor und es ist unerheblich, wie man die ncith vorkommende Anrede schreibt
18:21:46 <obgr_seneca> Wir sind hier (die wir weder eine Schule noch ein amtlicher Schriftverkehr sind) völlig frei, eine abweichende Entscheidung zu treffen
18:21:47 <sebixmag> äh, nein
18:22:00 <wobo> äh doch
18:22:18 <sebixmag> soviel ich weiß, ist es in Briefen unerheblich, ob man Anreden groß oder klein schreibt; nicht in anderen Texten
18:22:24 <obgr_seneca> tuxdriver_: Hi!
18:22:25 <Pitti_> sebixmag: :Warum nicht ?
18:22:36 <wobo> sebixmag: qfalsch
18:22:57 <sebixmag> Weil das sowohl die alte als auch die neue Rechtschreibung so vorsehen.
18:23:46 <obgr_seneca> sebixmag: Ja, die NDR sieht in Briefen und briefähnlichen Dokumenten beide Schreibweisen vor, in anderen Schriftstücken (wörtliche Rede in einem Buch oder ähnliches) die Kleinschreibung
18:23:47 <wobo> ja, von der Ordnung magst Du recht haben, vom Kommunikations stil eher nicht
18:24:11 <obgr_seneca> Aber jetzt wäre ich doch dafür, einfach abzustimmen
18:24:20 <obgr_seneca> Und damit wäre die Sache gegessen!
18:24:29 <wobo> Kurz noch eine Anmerkung bitte!
18:24:35 <obgr_seneca> Ja?
18:25:00 <wobo> In der Gültigkeitsliste fehlt die zukünftige Dokumentation, das handbuch
18:25:20 <TeaAge> vielleicht kann ich noch mein persönliches Vorgehen beschrieben: Ich Gesprächen (Chat, IRC, SMS, ...) schreibe ich du klein. In Texten schreibe ich  das Du groß
18:25:23 <Pitti_> Was ist das ?
18:25:25 <obgr_seneca> Das kommt ins Wiki, oder?
18:25:54 <wobo> Nein, das offizielle Handbuch, das als RPM der Distro mitgegeben wird
18:26:13 <obgr_seneca> Wie Ihr vielleicht schon gesehen habt, schreibe ich die Anrede normalerweise groß, es sei denn ich vergesse, die Shift-Taste zu drücken
18:26:14 <wobo> Da plädiere ich für "Sie"
18:26:17 <sebixmag> Wo ist denn die Gültigkeitsliste?
18:26:30 <obgr_seneca> wobo: Gehört zum Punkt Software, oder?
18:26:57 <obgr_seneca> sebixmag: Lies in den Protokollen der Meetings nach!
18:26:59 <wobo> jein
18:27:33 <wobo> sebixmag: es gibt keine "offizielle Liste", das sollte nur die Dokumentarten umfassen, ünber die wir hier reden
18:27:36 <obgr_seneca> Die KDE-Hilfeseiten (die der Software beiligen und auch Handbuch-Charakter haben) schreiben "Sie"
18:27:53 <wobo> Ja, deswegen plädiere ich auch für "Sie"
18:28:07 <sebixmag> ich dachte es sei gemeint, was TeaAge zum Übersetzen als Hilfsmittel vorbereiten wollte
18:28:18 <obgr_seneca> O.k., wir haben also zwei Fragen zum abstimmen:
18:28:45 <obgr_seneca> Frage 1: Schreibt man "Du/Ihr" groß oder klein?
18:28:59 <obgr_seneca> Frage 2: Welche Anrede wird im Handbuch genutzt?
18:29:29 <obgr_seneca> Noch was?
18:29:39 <TeaAge> nein
18:29:49 <sebixmag> zu 1: wo meinst du nun genau?
18:29:50 <wobo> nein
18:30:04 <obgr_seneca> Überall dort, wo wir es verwenden!
18:30:06 <TeaAge> im wiki .... wo sonst
18:30:11 <sebixmag> wenn man schon abstimmt bin ich für Klarheit
18:30:15 <obgr_seneca> So arg viel Plätze gibt es da nicht...
18:30:20 <wobo> Was isdt unklar?
18:30:45 <sebixmag> " Überall dort, wo wir es verwenden!"; da müsste ich mich dann enthalten
18:30:53 <wobo> ???
18:31:16 <wobo> Das ist Dein gutes Recht
18:31:17 <sebixmag> nun, wenn keine Textarten angegeben werden
18:31:30 <wobo> Was soll das denn nun wieder?
18:31:46 <sebixmag> also, wenn Briefe
18:31:51 <sebixmag> oder Emails
18:32:02 <TeaAge> die Frage nach der Textart erscheint mir eher philisophischer Natur, da es keine gültige Definition gibt
18:32:03 <sebixmag> übersetzt werden müssten, bin ich für "Du"
18:32:17 <wobo> Wir sprechen hier über Blog, Wiki, Website. Punkt.
18:32:26 <obgr_seneca> Äh: es geht um die Übersetzung des Wiki, sehe ich das richtig?
18:32:26 <sebixmag> in primär informativen Texten bin ich für "du"
18:32:52 <TeaAge> Blog --> Sie; Webseite ->; Wiki -> Du/du (steht noch aus)
18:33:01 <obgr_seneca> Ich sehe keine Briefe/Mails die wir übersetzen werden...
18:33:16 <sebixmag> wer weiß
18:33:47 <TeaAge> gut, ich würde dann Vorschlagen, dass wir zur Abstimmung schreiten.
18:33:50 <obgr_seneca> Ok, ich stelle die Frage genauer und gebe drei klar definierte Antworten:
18:34:00 <wobo> es sei denn als Zitat, dann geht es darum, an wen das geht, ob Du oder Sie verwendet wird
18:34:13 <sebixmag> "sehe ich das richtig?"; ich weiß nicht, du solltest das imho in die Abstimmungsfrage hineinnehmen
18:34:32 <obgr_seneca> Frage: Wie schreiben wir in Zukunft die informelle Anrede "Du/Ihr", groß oder klein?
18:34:39 <obgr_seneca> A) Immer groß
18:34:44 <obgr_seneca> B) Immer klein
18:35:00 <obgr_seneca> C) Explizit in Briefen/Mails groß, sonst klein
18:35:07 <obgr_seneca> Habe ich was vergessen?
18:35:20 <wobo> Frag sebixmag :)
18:35:35 <sebixmag> mir fällt sonst nichts auf
18:36:02 <Pitti_> Leute, ich glaube wir drehen uns schon wieder im Kreis ! Fakt ist doch, die NDR bietet beide Varianten an - Zu den Fragen -meine Meinung: 1. Groß ! 2. "Sie".
18:36:14 <obgr_seneca> Ich bitte darum, dass ein jeder eine Antwort gib, also A, B oder C
18:36:22 <wobo> A
18:36:24 <TeaAge> A)
18:36:27 <Pitti_> A
18:36:28 <tuxdriver_> A
18:36:33 <sebixmag> C
18:36:37 <obgr_seneca> A (als Teammitglied, nicht als Leiter)
18:36:46 <obgr_seneca> arno911: ping!
18:37:43 <TeaAge> arno enthält sich wohl, dann macht das 6x A, 1x C und 1x D (Enthaltung)
18:37:53 <obgr_seneca> #agreed Die informelle Anrede (Du/Ihr) wird in allen Texten, die sie enthält, groß geschrieben!
18:37:58 <obgr_seneca> 6mal A?
18:38:08 <obgr_seneca> 5mal, wenn wir Peter Grun mitrechnen
18:38:28 <sebixmag> wobei ich auch im Falle von Briefen nicht viel gegen die Kleinschreibung von "du" einzuwenden hätte; es geht beides, doch würde ich wahrscheinlich "Du" wählen
18:38:28 <obgr_seneca> Ah, doch sechs...
18:39:10 <obgr_seneca> Zweite Frage: Welche Anrede wählen wir für die Handbücher, die als RPM den ISOs beiliegen werden?
18:39:15 <obgr_seneca> A) Formell
18:39:20 <obgr_seneca> B) Informell
18:39:25 <wobo> A
18:39:28 <Pitti_> A
18:39:29 <TeaAge> A)
18:39:31 <obgr_seneca> A
18:39:31 <sebixmag> A
18:39:36 <tuxdriver_> A
18:40:02 <TeaAge> 6x A, 0xB, 1x D (Enthaltung)
18:40:10 <obgr_seneca> #agreed In den Handbüchern, die als rpm-Pakete den ISOs beiliegen werden wird die formelle Anrede genutzt
18:40:11 <wobo> sieht einstimmig aus, war wohl auch kein echter Streitpunkt
18:40:19 <obgr_seneca> Ok
18:40:25 <obgr_seneca> #topic transifex
18:40:31 <obgr_seneca> TeaAge: Machst Du?
18:40:36 <TeaAge> jupp
18:41:10 <TeaAge> also Jerzy hat ein Transifex Projekt gestartet, an dem wir uns ausleben dürfen
18:41:30 <obgr_seneca> #url http://www.transifex.net
18:41:36 <TeaAge> das Team hat sich quasi auch heute gegründet daher sind die Erkenntnisse auch noch nicht so groß
18:41:42 <obgr_seneca> #info Es gibt ein Projekt namens Epoll
18:41:45 <obgr_seneca> zum Spielen
18:41:53 <TeaAge> was mir aufgefallen ist:
18:42:34 <TeaAge> Es gibt die Möglichkeit Vorschläge zu machen. Auch mehrere. Man auch kann auch für einzelne Vorschläge voten. Das macht es sehr angenehm bei Unsicherheiten, was passendes zu finden
18:42:51 <TeaAge> es gibt ne Auto-Übersetzung aber die ist eher nicht zu empfehlen
18:43:19 <TeaAge> Beim Speichern checkt transifex den Synthax und gibt gegebenfalls ne Warnung aus
18:43:43 <wobo> Gut!
18:44:02 <TeaAge> Die Übersetzungen sind prinzipiell für jeden einsehbar, so dass jeder hier Fehler bemerken und melden kann
18:44:22 <wobo> In transifex melden?
18:44:38 <TeaAge> Für die jenigen die nicht mit transifex arbeiten wollen, steht der Download des jeweiligen .po-files zur Verfügung
18:44:38 <Pitti_> Melden bedeutet aber nicht Ändern ?
18:44:47 <obgr_seneca> wobo: Transifex bietet eine Diskussionsplattform
18:44:54 <wobo> ok
18:45:07 <TeaAge> aber auch für Nicht-Teammitglieder
18:45:08 <TeaAge> ?
18:45:34 <TeaAge> aber in transifex kann man mit der Koordinator Kontakt aufnehmen und so den Fehler melden
18:45:49 <TeaAge> aber alle Änderungen werden die Koordinatoren informiert
18:45:53 <Pitti_> ok
18:45:53 <wobo> TeaAge: die nicht mit tx arbeiten wollen, müssen aber spätestens beim Hochladen in Tx hochladen, so dass geprüft werden kann
18:46:03 <obgr_seneca> wobo: Ja
18:46:09 <wobo> ok
18:46:19 <obgr_seneca> Alle Down- und Uploadvorgänge laufen über Transifex
18:46:25 <TeaAge> wobo: die schicken ja Datei ja dann eh an mich oder Oliver
18:46:33 <obgr_seneca> Wobei es eine Kommandozeilenclient gibt
18:46:47 <wobo> TeaAge: oder so
18:47:31 <wobo> dies alles betrifft offline-Arbeit, für Online-Arbeit mit dem Editor ist es sowieso klar, ja?
18:47:53 <obgr_seneca> Und wenn ich das auf der internationalen ML richtig verstanden habe, hat Fedora in seinem transifex die Rechte noch etwas feinkörniger ausgestaltet, als dies auf transifex.net der Fall ist
18:48:09 <TeaAge> so hab ich das auch verstanden
18:48:37 <wobo> Die Rechteeinteilung machen wir ja direkt bei Mageia - das geht über catdap bzw die sysadmins
18:48:48 <obgr_seneca> Man müsste hier misc fragen, der ja die Stellschrauben kennt
18:48:52 <wobo> s/catdap/LDAP
18:49:01 <TeaAge> ich wollte mal Jerzy fragen, ob er mich ebenfalls zum Maintainer machen kann, damit ich mir mal die Einstellungen genauer angucken kann
18:49:12 <wobo> mach
18:49:30 <wobo> TeaAge: bist Du Donnerstag im Meeting?
18:49:46 <obgr_seneca> #action TeaAge fragt Jerzy, ob dieser ihn zum Maintainer machen kann, um mehr Einblick zu haben
18:49:55 <TeaAge> leider nicht ... wenn ich es irgendwie schaffe, komm ich später dazu aber große Hoffnung hab ich nicht
18:50:28 <wobo> ok, Oliver, köntnest Du mit Jerzy zusammen das Thema im Meeting machen?
18:51:15 <wobo> Jetzt hab ich ihn zum Schweigen gebracht
18:51:23 <TeaAge> ich dachte Oliver hätte auch keine Zeit
18:51:50 <wobo> Ok, dann frage ich bei den anderen
18:52:39 <wobo> (ich habe leider noch Calenco, das ich mir vor Samstag ansehen muss)
18:53:05 <obgr_seneca> Also ich komme am Do ins Meeting
18:53:11 <TeaAge> ah super
18:53:15 <obgr_seneca> Auf welche Uhrzeit hatten wir uns jetzt geeinigt?
18:53:27 <wobo> Du hast Mail
18:53:42 <obgr_seneca> Ja, aber mein Mailprogramm schon zu...
18:54:02 <wobo> 18:30 UTC
18:54:10 <obgr_seneca> Ich komme nämlich nicht vor 20:30 (MEZ), also 19:30 UTC
18:54:19 <obgr_seneca> Früher schaffe ich es einfach nicht
18:54:42 <wobo> Ok, mal sehen, wir haben nciht viel anderes, was man vorher machen köntne
18:55:05 <obgr_seneca> Müsste Jerzy über seine Erfahrungen berichten
18:55:24 <obgr_seneca> Und wenn misc da wäre, könnte er noch aus der sysadmin-Sicht beisteuern
18:55:29 <wobo> Entweder verschieben wir auf 19:00 und amchen vorher andere sachen oder ich frage Jerzy und vielleicht noch jemanden
18:55:34 <obgr_seneca> Aber das gehört nicht mehr hier her
18:55:41 <wobo> ja
18:55:50 <obgr_seneca> #topic Sonstiges
18:55:54 <obgr_seneca> Gibt es was?
18:55:57 <TeaAge>18:56:24 <obgr_seneca> tuxdriver_: Sobald der neue ML-Server bei Mageia in betrieb geht, kriegen wir Dich auch auf die ML
18:56:52 <obgr_seneca> #action Alle sollten bei Mails dran denken, tuxdriver mit ins CC zu nehmen
18:56:59 <TeaAge> kk
18:57:02 <wobo> Hmm.....
18:57:05 <obgr_seneca> Unser Mailman weigert sich, weitere Nutzer aufzunehmen
18:57:56 <obgr_seneca> Oder ich informiere tuxdriver über wichtige Threads und er teilt mir/wobo seine Meinung mit, die wir dann in der ML posten
18:58:11 <TeaAge> besser :D
18:58:11 <wobo> Gibts da vielleicht eine Limitierung der Nutzer, die per default auf einem niedrigen Wert steht?
18:58:26 <obgr_seneca> wobo: ich finde nichts, aber irgendwas hakt da eh
18:58:40 <obgr_seneca> Ich kann als ML-Admin keinerlei Änderungen an der Config machen
18:58:43 <wobo> obgr_seneca: Du weißt nicht, was Karsten für wichtig hält :)
18:58:54 <obgr_seneca> tuxdriver_: ?
18:58:55 <tuxdriver_> wenn nix haken würde, wär's ja auch langweilig...
18:59:13 <wobo> Ah, da isser ja!
18:59:22 <TeaAge> und ich bin weg ....
18:59:36 <wobo> obgr_seneca: dann mach mal das Licht aus
18:59:46 <obgr_seneca> tuxdriver_: Was ist Deine Meinung?
19:00:03 <TeaAge> #endmeeting