#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 18:04:27 UTC (full logs).

Meeting summary

  1. Anrede in den Übersetzungen (obgr_seneca, 18:05:38)
    1. AGREED: Anredeform: "Sie" auf der offiziellen Seite und im Blog, "Du" im Wiki (obgr_seneca, 18:08:15)
    2. ACTION: Bisherige Texte auf der Webseite/ Im Blog auf diese Konvention prüfen (obgr_seneca, 18:10:19)

  2. Rechtschreibung (obgr_seneca, 18:10:35)
    1. AGREED: Übersetzt wird nach der NDR, insofern sie nicht völlig abwegig ist und die Übersetzer sie beherrschen (obgr_seneca, 18:20:15)
    2. AGREED: Die Commiter kümmern sich um ein einheitliches Bild unter Nutzung der Browser-Rechtschreibkorrektur in Lotte (obgr_seneca, 18:20:27)

  3. Sonstiges (obgr_seneca, 18:20:40)
    1. AGREED: wobo und TeaAge nutzen die Rechtschreibkorrektur des WP für das Blog (obgr_seneca, 18:22:51)
    2. ACTION: obgr_seneca erstellt nach dem internationalen Meeting eine Wiki-Seite zum Übersetzungsworkflow (wobo, 18:28:41)


Meeting ended at 18:29:15 UTC (full logs).

Action items

  1. Bisherige Texte auf der Webseite/ Im Blog auf diese Konvention prüfen
  2. obgr_seneca erstellt nach dem internationalen Meeting eine Wiki-Seite zum Übersetzungsworkflow


Action items, by person

  1. obgr_seneca
    1. obgr_seneca erstellt nach dem internationalen Meeting eine Wiki-Seite zum Übersetzungsworkflow


People present (lines said)

  1. obgr_seneca (59)
  2. wobo (28)
  3. TeaAge (23)
  4. sebixmag (8)
  5. Pitti_ (6)
  6. Inigo_Montoya (5)


Generated by MeetBot 0.1.4.