#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 18:12:20 UTC (full logs).

Meeting summary

  1. Kurze Zusammenfassung des internationalen Meetings (obgr_seneca, 18:13:05)
    1. internationale Teambildung läuft (obgr_seneca, 18:16:46)
    2. Deutsches Team gut aufgestellt (obgr_seneca, 18:16:56)
    3. Diskussion auf der ML über die Arbeitsweise (obgr_seneca, 18:17:14)
    4. angestrebt wird Übersetzungsmöglichkeit mit und ohne transifex (obgr_seneca, 18:18:21)
    5. ich habe bei den CISCO CCNA Übersetzungen mitgearbeitet und die Tools sind nicht alle der bringer, auch wenn so aussieht (saschas, 18:24:19)

  2. Mailingliste (obgr_seneca, 18:26:09)
    1. Die ML zieht demnächst auf eine zentrale @mageia.org-Adresse um (obgr_seneca, 18:31:38)
    2. ACTION: obgr_seneca schickt nach Öffnung der neuen ML ein Infoposting für Neueinsteiger (wobo, 18:33:16)

  3. Übersetzung von HTML-Seiten (obgr_seneca, 18:35:09)
    1. HTML-Seiten bitte mit einem reinen Texteditor (kwrite, kate, gedit, notepad++) bearbeiten (obgr_seneca, 18:46:59)
    2. Dabei auf utf8-Kodierung achten (obgr_seneca, 18:47:10)
    3. AGREED: Übersetzungen laufen über TeaAge oder obgr_seneca (obgr_seneca, 18:57:11)
    4. AGREED: Die Anredeform wird auf der ML nochmals angesprochen (obgr_seneca, 19:18:01)

  4. Verschiedenes (obgr_seneca, 19:19:31)
    1. Die Rechtschreibung (ADR/NDR) wird auf der ML ausdiskutiert (obgr_seneca, 19:29:40)


Meeting ended at 19:35:25 UTC (full logs).

Action items

  1. obgr_seneca schickt nach Öffnung der neuen ML ein Infoposting für Neueinsteiger


Action items, by person

  1. obgr_seneca
    1. obgr_seneca schickt nach Öffnung der neuen ML ein Infoposting für Neueinsteiger


People present (lines said)

  1. wobo (110)
  2. obgr_seneca (103)
  3. arno911 (50)
  4. Pitti_ (28)
  5. TeaAge (26)
  6. sebixmag (22)
  7. saschas (20)
  8. Inigo_Montoya (3)


Generated by MeetBot 0.1.4.