#mageia-doc Meeting

Meeting started by papoteur at 20:06:46 UTC (full logs).

Meeting summary

  1. mageiawelcome (papoteur, 20:09:35)
    1. https://mensuel.framapad.org/p/vBBgJUpZXP (papoteur, 20:12:06)
    2. https://www.mageialinux-online.org/forum/topic-25577-3+mageia-welcome.php (papoteur, 20:12:32)

  2. wiki (papoteur, 20:35:46)
    1. https://wiki.mageia.org/en/Environnements_de_bureau-fr (papoteur, 20:52:35)
    2. ACTION: papoteur works on mageiawelcome (papoteur, 21:00:08)
    3. ACTION: lebarhon write a list of wiki pages to update (lebarhon, 21:01:06)


Meeting ended at 21:04:03 UTC (full logs).

Action items

  1. papoteur works on mageiawelcome
  2. lebarhon write a list of wiki pages to update


Action items, by person

  1. lebarhon
    1. lebarhon write a list of wiki pages to update
  2. papoteur
    1. papoteur works on mageiawelcome


People present (lines said)

  1. papoteur (48)
  2. lebarhon (41)
  3. yurchor (3)
  4. Inigo_Montoya (3)


Generated by MeetBot 0.1.4.