#mageia-doc Meeting

Meeting started by papoteur at 19:05:34 UTC (full logs).

Meeting summary

  1. manuals publications (papoteur, 19:09:49)
    1. ACTION: add stylesheet directives for netinstall publications in Calenco Mga7 workspace (papoteur, 19:33:13)

  2. wiki pages updating (papoteur, 19:39:25)
    1. https://wiki.mageia.org/en/First_step_with_KDE (papoteur, 19:53:25)
    2. https://wiki.mageia.org/en/Docteam_meeting_agenda_submissions (apb, 20:02:06)


Meeting ended at 20:10:36 UTC (full logs).

Action items

  1. add stylesheet directives for netinstall publications in Calenco Mga7 workspace


People present (lines said)

  1. papoteur (75)
  2. stroibe974 (14)
  3. apb (14)
  4. yurchor (11)
  5. Inigo_Montoya (3)
  6. [mbot (1)
  7. marja9 (0)


Generated by MeetBot 0.1.4.