#mageia-doc Meeting

Meeting started by papoteur_ at 19:13:19 UTC (full logs).

Meeting summary

  1. wiki main page (papoteur_, 19:48:23)
    1. https://bugs.mageia.org/show_bug.cgi?id=20771 (marja, 20:06:24)
    2. ACTION: Papoteur add profile=classical for netinstall publications. (papoteur_, 20:37:42)


Meeting ended at 20:49:10 UTC (full logs).

Action items

  1. Papoteur add profile=classical for netinstall publications.


People present (lines said)

  1. papoteur_ (62)
  2. lebarhon (44)
  3. marja (29)
  4. apb (19)
  5. yurchor (12)
  6. papoteur (6)
  7. [mbot (4)
  8. Inigo_Montoya (3)


Generated by MeetBot 0.1.4.