#mageia-doc Meeting

Meeting started by papoteur at 19:03:41 UTC (full logs).

Meeting summary

  1. New publications (papoteur, 19:05:38)
    1. ACTION: Papoteur adds profile.condition=classical for Netinstall publication in Mga7 (papoteur, 19:57:22)


Meeting ended at 20:04:18 UTC (full logs).

Action items

  1. Papoteur adds profile.condition=classical for Netinstall publication in Mga7


People present (lines said)

  1. papoteur (49)
  2. apb (25)
  3. lebarhon (24)
  4. Inigo_Montoya (3)
  5. [mbot (1)
  6. Jybz (1)


Generated by MeetBot 0.1.4.