#mageia-doc Meeting

Meeting started by papoteur_ at 20:05:14 UTC (full logs).

Meeting summary

  1. managing releases (papoteur_, 20:14:19)
    1. http://mageia.calenco.com:8284/docs/2.9.3/user/en/content/help-workspace-versions.html (simonnzg, 20:29:29)

  2. Collaborative tools (papoteur_, 21:05:45)
    1. ACTION: simonnzg and other learns about workspaces managing in Calenco. (papoteur_, 21:06:17)
    2. https://mensuel.framapad.org/p/s2Vg42GZ2a (papoteur_, 21:08:30)
    3. ACTION: we will use Framapad as collaborative tool. (papoteur_, 21:57:58)


Meeting ended at 22:06:37 UTC (full logs).

Action items

  1. simonnzg and other learns about workspaces managing in Calenco.
  2. we will use Framapad as collaborative tool.


Action items, by person

  1. simonnzg
    1. simonnzg and other learns about workspaces managing in Calenco.


People present (lines said)

  1. papoteur_ (81)
  2. lebarhon (62)
  3. simonnzg (55)
  4. apb (27)
  5. Kernewes (9)
  6. Inigo_Montoya (3)
  7. [mbot (3)
  8. yurchor (0)


Generated by MeetBot 0.1.4.