#mageia-doc Meeting

Meeting started by papoteur at 20:47:24 UTC (full logs).

Meeting summary

  1. who's new? (papoteur, 20:49:31)
  2. what new in Mageia 5 to document? (papoteur, 20:54:18)
    1. ask dev team about changes on default partitionning (size, fs). (papoteur, 21:29:24)
    2. marja will start a wiki page about efibootmgr. (papoteur, 21:49:23)
    3. https://wiki.mageia.org/en/About_EFI_UEFI (lebarhon, 21:50:29)

  3. publications (papoteur, 21:56:35)
    1. ACTION: marja will fix the PDF publications. (papoteur, 22:11:47)
    2. ACTION: papoteur check that *-caover are available for each publication. (papoteur, 22:13:20)


Meeting ended at 22:22:15 UTC (full logs).

Action items

  1. marja will fix the PDF publications.
  2. papoteur check that *-caover are available for each publication.


Action items, by person

  1. papoteur
    1. papoteur check that *-caover are available for each publication.


People present (lines said)

  1. marja11 (160)
  2. papoteur (90)
  3. lebarhon (68)
  4. psyca (7)
  5. Inigo_Montoya (4)
  6. [mbot (4)
  7. pasmatt (1)


Generated by MeetBot 0.1.4.