#mageia-doc Meeting

Meeting started by marja at 19:00:24 UTC (full logs).

Meeting summary

  1. our calenco documentation (marja, 19:04:17)
    1. https://dl.dropboxusercontent.com/u/55247264/drakfirewall.png (yurchor, 19:09:17)
    2. we are having problems with Calenco, several files are invisible after logging into Calenco and, depending on which directories are viewed, with webdav too (marja, 19:10:02)
    3. please don't try overwriting the incomplete classifications/ALL_FILES/en with the complete content/en (nor for other languages) without permission from Camille (marja, 19:13:55)
    4. uploading .png file to Calenco is impossible too, atm (marja, 19:14:50)
    5. ACTION: (when Calenco problems are over) make single pdf files for installer and MCC help (marja, 19:16:28)
    6. ACTION: marja make screenshots of the settings for the publications (marja, 19:51:13)
    7. ACTION: papoteur and lebarhon will compare webdav and export content from Calenco. (papoteur, 20:24:05)
    8. ACTION: papoteur will keep also an export from calenco. (papoteur, 20:25:58)


Meeting ended at 20:27:27 UTC (full logs).

Action items

  1. (when Calenco problems are over) make single pdf files for installer and MCC help
  2. marja make screenshots of the settings for the publications
  3. papoteur and lebarhon will compare webdav and export content from Calenco.
  4. papoteur will keep also an export from calenco.


Action items, by person

  1. marja
    1. marja make screenshots of the settings for the publications
  2. papoteur
    1. papoteur and lebarhon will compare webdav and export content from Calenco.
    2. papoteur will keep also an export from calenco.


People present (lines said)

  1. marja (62)
  2. papoteur (38)
  3. lebarhon_ (38)
  4. yurchor (12)
  5. simonnzg (4)
  6. Inigo_Montoya (4)
  7. doktor5000_ (4)
  8. swecarp (1)
  9. gelb5 (1)
  10. [mbot (1)


Generated by MeetBot 0.1.4.