#mageia-doc Meeting

Meeting started by marja at 19:01:40 UTC (full logs).

Meeting summary

    1. about the drakwizard tools, diogenese tried them, but ran into some bugs, most of which are being addressed (if I understood him correctly) and Led43-mag3 has a lot of experience with those tools and might be able to help us with the documentation (marja, 19:03:06)
    2. I looked at the suggestion of MrsB about having a dummy ups, but that route includes configuring it, what should be done with the tool (marja, 19:05:08)
    3. ACTION: papoteur will write a help page for drakpxelinux (marja, 19:08:10)
    4. ACTION: marja contact pasmatt about where to put the help for non-MCC-draktools (marja, 19:09:03)

  1. MageiaWelcome (marja, 19:11:48)


Meeting ended at 19:18:32 UTC (full logs).

Action items

  1. papoteur will write a help page for drakpxelinux
  2. marja contact pasmatt about where to put the help for non-MCC-draktools


Action items, by person

  1. marja
    1. marja contact pasmatt about where to put the help for non-MCC-draktools
  2. papoteur
    1. papoteur will write a help page for drakpxelinux


People present (lines said)

  1. marja (21)
  2. papoteur2 (8)
  3. papoteur (4)
  4. Inigo_Montoya (2)
  5. doktor5000 (1)


Generated by MeetBot 0.1.4.