19:01:40 <marja> #startmeeting
19:01:40 <Inigo_Montoya> Meeting started Mon Sep 16 19:01:40 2013 UTC.  The chair is marja. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:01:40 <Inigo_Montoya> Useful Commands: #action #agreed #help #info #idea #link #topic.
19:03:06 <marja> #info about the drakwizard tools, diogenese tried them, but ran into some bugs, most of which are being addressed (if I understood him correctly) and Led43-mag3 has a lot of experience with those tools and might be able to help us with the documentation
19:04:25 <papoteur> Great. I have tried drakpxelinux for personal purpose. I think it works.
19:05:08 <marja> #info I looked at the suggestion of MrsB about having a dummy ups, but that route includes configuring it, what should be done with the tool
19:05:20 <marja> papoteur: are you willing to write the doc for it?
19:06:02 <marja> papoteur: for drakpxeconfig it is, isn't it?
19:06:20 <papoteur> Yes I can. Mandriva has already one, which can be an help for it.
19:07:06 <marja> papoteur: I'm only wondering where to put it, because it isn't a MCC tool, is it?
19:07:37 <papoteur> marja: it's really drakpxelinux.
19:07:52 <marja> papoteur: ah, thx
19:08:10 <marja> #action papoteur will write a help page for drakpxelinux
19:08:14 <papoteur> the name start with drak. No, it is not in MCC.
19:09:03 <marja> #action marja contact pasmatt about where to put the help for non-MCC-draktools
19:10:13 <marja> is there anything else on this topic?
19:11:12 <marja> napcok: are you around?
19:11:31 <papoteur2> Not for me
19:11:48 <marja> #topic MageiaWelcome
19:13:15 <marja> does anyone know whether napcok managed to contact Marcello Anni ?
19:13:54 <papoteur2> I do not know
19:14:21 <marja> papoteur2: I'm afraid we are the only ones in this meeting
19:14:26 <papoteur2> For what
19:14:43 <marja> papoteur2: because the features should be merged
19:14:45 <papoteur2> 1, 2
19:14:50 <papoteur2> Stop
19:15:06 <marja> papoteur2: ??
19:15:54 <marja> papoteur2: if you suggest to end the meeting, that is fine with me :)
19:16:27 <papoteur2> You are 1, I am 2, and it, s all
19:16:39 <marja> papoteur2: indeed :-(
19:16:52 <marja> papoteur2: shall we just end the meeting?
19:17:08 <papoteur2> Perhaps doktor5000
19:17:24 <marja> doktor5000: feel like joining docteam meeting?
19:18:23 <papoteur2> Yes, I think we can stop.
19:18:29 <doktor5000> not really :/ just got home from work
19:18:32 <marja> #endmeeting