#mageia-dev Meeting

Meeting started by ennael at 20:06:52 UTC (full logs).

Meeting summary

  1. release critical bugs review for Mageia 3 (ennael, 20:07:12)
    1. https://bugs.mageia.org/show_bug.cgi?id=7992 (ennael, 20:08:01)
    2. ACTION: ennael will mail tv about grub2 integration so that we can take a decision before end of this week (ennael, 20:38:37)
    3. https://ml.mandriva.com/wws/arc/cooker/2012-02/msg00152.html (Luigi12_work, 20:58:53)
    4. https://bugs.mageia.org/show_bug.cgi?id=8039 (ennael, 21:02:32)
    5. https://bugs.mageia.org/show_bug.cgi?id=6954 (ennael, 21:20:00)
    6. https://bugs.mageia.org/show_bug.cgi?id=6954 (ennael, 21:27:42)


Meeting ended at 21:48:58 UTC (full logs).

Action items

  1. ennael will mail tv about grub2 integration so that we can take a decision before end of this week


Action items, by person

  1. ennael
    1. ennael will mail tv about grub2 integration so that we can take a decision before end of this week


People present (lines said)

  1. ennael (81)
  2. AL13N (54)
  3. Luigi12_work (46)
  4. tmb (32)
  5. leuhmanu (28)
  6. neoclust (27)
  7. pterjan (16)
  8. [mbot (12)
  9. MrsB (11)
  10. barjac (8)
  11. DavidWHodgins (8)
  12. ryoshu (7)
  13. Sophie (3)
  14. Inigo_Montoya (2)
  15. Kharec (1)
  16. anaselli (1)


Generated by MeetBot 0.1.4.