#mageia-meeting Meeting

Meeting started by ennael at 20:47:22 UTC (full logs).

Meeting summary

  1. Mageia 4 RC, status and planning (ennael, 20:49:02)
    1. systemctl issue: fix integrated, to be tested in next isos (ennael, 20:54:21)
    2. https://bugs.mageia.org/show_bug.cgi?id=11953 (MrsB, 21:01:35)
    3. https://bugs.mageia.org/show_bug.cgi?id=12291 reported by dvg this afternoon too seems to fit the bill (pam_nologin) (MrsB, 21:03:09)
    4. ACTION: final decision for Mageia 4 planning will be taken after the tests of the coming isos (ennael, 21:19:03)
    5. http://gitweb.mageia.org/software/drakx/plain/perl-install/install/pixmaps/desktop-KDE-big.png (leuhmanu, 21:25:56)


Meeting ended at 21:40:55 UTC (full logs).

Action items

  1. final decision for Mageia 4 planning will be taken after the tests of the coming isos


People present (lines said)

  1. ennael (83)
  2. MrsB (55)
  3. marja (27)
  4. coling (7)
  5. tmb (7)
  6. leuhmanu (6)
  7. [mbot (5)
  8. sebsebseb (4)
  9. dvg (3)
  10. Inigo_Montoya` (2)


Generated by MeetBot 0.1.4.