#mageia-i18n-fr Meeting

Meeting started by Jehane at 20:01:42 UTC (full logs).

Meeting summary

  1. piratepad et traduction du blog (Jehane, 20:02:47)
    1. akien signale des instabilités sur le serveur piratepad (Jehane, 20:05:30)
    2. AGREED: le concept est sympa et efficace (Jehane, 20:06:46)
    3. ACTION: tester un autre *pad pour voir s'il est plus stable (Jehane, 20:17:15)

  2. traduction pour l'alpha2 (Jehane, 20:17:51)
    1. http://bn.parinux.org il est public et traduit (juliaj, 20:20:14)

  3. divers (Jehane, 20:21:08)
    1. https://forums.mageia.org est ouvert (Jehane, 20:21:21)
    2. transifex n'est pas ouvert pour l'instant (Jehane, 20:29:10)
    3. http://svnweb.mageia.org/ (Akien, 20:31:15)
    4. C'est le printemps ! (Akien, 20:34:54)


Meeting ended at 20:35:07 UTC (full logs).

Action items

  1. tester un autre *pad pour voir s'il est plus stable


People present (lines said)

  1. Jehane (45)
  2. Akien (29)
  3. lebarhon (10)
  4. juliaj (8)
  5. Inigo_Montoya` (3)


Generated by MeetBot 0.1.4.