#mageia-i18n-fr Meeting

Meeting started by Jehane at 20:02:45 UTC (full logs).

Meeting summary

  1. traduction des statuts (Jehane, 20:03:48)
    1. Akien et lebarhon ont fait la traduction (Jehane, 20:08:46)
    2. beaucoup de formulations ont été reprises des status de Mozilla Europe (Jehane, 20:09:05)
    3. ACTION: les anglophones doivent relire / ont déjà relu (Jehane, 20:09:46)
    4. ACTION: lebarhon regroupe les remarques sur la version originale des statuts et les envoie au secrétaire de mageia.org (misc) (Jehane, 20:12:53)
    5. ACTION: lebarhon envoie son mail d'ici la fin de la semaine (Jehane, 20:14:28)
    6. les commentaires des statuts indiqueront qui a commenté quoi (Jehane, 20:16:22)
    7. ACTION: Relire la traduction des statuts: http://mageia.org/wiki/doku.php?id=mageia_org_statutes_en&s[]=mageia&s[]=statutes Indiquer votre relecture en commentaire, paragraphe par paragraphe. (Akien, 20:17:23)

  2. FOSDEM (Jehane, 20:19:12)
    1. Compte-rendu sur le FOSDEM: http://blog.mageia.org/fr/?p=362 (Akien, 20:37:30)

  3. blog (Jehane, 20:38:02)
  4. blog (Jehane, 20:38:21)
    1. un ménage des comptes est en cours (Jehane, 20:40:21)
    2. ACTION: Les outils et la méthode de traduction du blog, ainsi que le nombre de relectures requis pour publier seront discutés par mail sur la ML i18n-fr. (Akien, 21:06:17)
    3. http://piratepad.net/pUFvXBZY7Z (Jehane, 21:11:41)
    4. AGREED: on teste PiratePad pour la traduction du blog (Jehane, 21:15:54)
    5. AGREED: on reparle outil de traduction du blog dans un mois (Jehane, 21:16:09)
    6. ACTION: Akien rédigera un petit HowTo sur l'utilisation de PiratePad : http://piratepad.net (Akien, 21:16:37)

  5. ML (Jehane, 21:19:44)
    1. i18n-fr@ml.mageia.org utilisable (Jehane, 21:19:47)
    2. Pour envoyer un mail sur la ML : écrire à i18n-fr@ml.mageia.org (Akien, 21:22:26)

  6. divers et varié (Jehane, 21:24:47)
    1. tout le monde est invité à s'inscrire sur le wiki (si ce n'est pas déjà fait) (Jehane, 21:29:20)


Meeting ended at 21:31:04 UTC (full logs).

Action items

  1. les anglophones doivent relire / ont déjà relu
  2. lebarhon regroupe les remarques sur la version originale des statuts et les envoie au secrétaire de mageia.org (misc)
  3. lebarhon envoie son mail d'ici la fin de la semaine
  4. Relire la traduction des statuts: http://mageia.org/wiki/doku.php?id=mageia_org_statutes_en&s[]=mageia&s[]=statutes Indiquer votre relecture en commentaire, paragraphe par paragraphe.
  5. Les outils et la méthode de traduction du blog, ainsi que le nombre de relectures requis pour publier seront discutés par mail sur la ML i18n-fr.
  6. Akien rédigera un petit HowTo sur l'utilisation de PiratePad : http://piratepad.net


Action items, by person

  1. Akien
    1. Akien rédigera un petit HowTo sur l'utilisation de PiratePad : http://piratepad.net
  2. lebarhon
    1. lebarhon regroupe les remarques sur la version originale des statuts et les envoie au secrétaire de mageia.org (misc)
    2. lebarhon envoie son mail d'ici la fin de la semaine
  3. UNASSIGNED
    1. les anglophones doivent relire / ont déjà relu
    2. Relire la traduction des statuts: http://mageia.org/wiki/doku.php?id=mageia_org_statutes_en&s[]=mageia&s[]=statutes Indiquer votre relecture en commentaire, paragraphe par paragraphe.
    3. Les outils et la méthode de traduction du blog, ainsi que le nombre de relectures requis pour publier seront discutés par mail sur la ML i18n-fr.


People present (lines said)

  1. Jehane (115)
  2. Akien (103)
  3. shikamaru (52)
  4. lebarhon (30)
  5. Shinda (23)
  6. DjeZAeL (19)
  7. Jehane_ (18)
  8. mammig (17)
  9. neggwada (13)
  10. Inigo_Montoya (7)
  11. mageia-i18n-fr (5)
  12. big_lol_concept (1)


Generated by MeetBot 0.1.4.