18:01:26 <obgr_seneca> #startmeeting
18:01:26 <Inigo_Montoya> Meeting started Mon Dec 12 18:01:26 2011 UTC. The chair is obgr_seneca. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:01:26 <Inigo_Montoya> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:01:38 <obgr_seneca> Einen wunderschönen guten Abend zusammen
18:01:49 <obgr_seneca> Und willkommen zu einem neuen i18n-de meeting
18:02:20 <obgr_seneca> #topic Software-Übersetzung (Transifex)
18:02:56 <obgr_seneca> Momentan haben wir einen Status von über 90% bei den String-Translations
18:03:15 <obgr_seneca> Da wäre es gut, wenn wir das bis Januar noch aupeppen könnten
18:03:41 <obgr_seneca> Und ich bitte darum, die urpmi-Übersetzungen korrekturzulesen, die sind meines Wissens teils etwas hakelig
18:04:05 <obgr_seneca> #action alle: String-Übersetzungen
18:04:27 <Pitti__> Das in der ML genannte Problem hat sich geklärt?
18:04:34 <obgr_seneca> #action alle: urpmi korrekturlesen
18:04:44 <obgr_seneca> Das von Wobo?
18:04:49 <Pitti__> Ja.
18:05:16 <obgr_seneca> Ne, bin ich noch dran
18:05:22 <Pitti__> Ok.
18:05:34 <obgr_seneca> #info obgr_seneca prüft noch, wo das von Wobo gemeldete Problem liegt
18:05:53 <eskroni> Können wir trotzdem korrekturlesen oder sollen wir besser warten, bis du das Problem gelöst hast?
18:06:09 <obgr_seneca> Die anderen Dateien sollte nicht betroffen sein
18:07:36 <eskroni> ok, gut zu wissen. :)
18:07:38 <obgr_seneca> Kommentare?
18:08:04 <Pitti__> Nein.
18:08:19 <eskroni> Nö, ich habe auch keine.
18:08:34 <Pitti__> Fragen sollten dann über die ML geklärt werden.
18:08:46 <obgr_seneca> Ja
18:08:49 <obgr_seneca> https://bugs.mageia.org/buglist.cgi?emailassigned_to1=1&query_format=advanced&emailcc1=1&emailqa_contact1=1&bug_status=NEW&bug_status=ASSIGNED&bug_status=REOPENED&email1=mageia-i18n&emailtype1=substring
18:09:02 <obgr_seneca> Könnt Ihr auch mal durchschauen, ob uns da was betrifft
18:09:14 * eskroni clicks
18:10:05 <obgr_seneca> #topic Blog
18:10:13 <obgr_seneca> Im Blog tut sich grad einiges
18:10:36 <obgr_seneca> Ich habe da den ansporn schneller als die Franzosen zu sein
18:10:58 <obgr_seneca> Das ist ein privater wettstreit zwischen Remi und mir (nicht verwirren lassen)
18:11:13 <eskroni> :)
18:11:36 <Pitti__> Was bekommt der Sieger?
18:12:24 <obgr_seneca> Gute Frage, mal Remi fragen :)
18:12:49 <Pitti__> Mach mal, wir möchten daran teilhaben. :D
18:13:03 <obgr_seneca> ok
18:13:09 <obgr_seneca> Sonst was zum Blog?
18:13:21 <Pitti__> Nein.
18:14:02 <eskroni> Gibt es denn wieder was zu übersetzen? Du hast ja gesagt, dass sich da gerade was tut....
18:14:22 <obgr_seneca> das nächste wird die alpha2-Ankündigung
18:14:28 <obgr_seneca> ist aber noch nicht da
18:14:42 <eskroni> ok. Kommt dann wieder über die Mailingliste, oder?
18:14:55 <Pitti__> Ok. Dann wieder über piratepad. ?
18:15:03 <obgr_seneca> Ja
18:15:36 <obgr_seneca> #topic wiki
18:15:40 <obgr_seneca> Das wird kurz
18:15:52 <eskroni> :)
18:15:55 <obgr_seneca> Denn noch haben wir keine übersetzten wikis
18:16:21 <obgr_seneca> wenn das de-wiki da ist, kann jeder sich dort austoben, wie er will
18:16:35 <obgr_seneca> Wichtig denke ich sind die Errata und Release-Notes
18:16:55 <eskroni> Gibt es denn bestimmte Vorgaben, wie die Seiten angelegt werden sollen?
18:17:38 <eskroni> Also die, die Übersetzungen sind...
18:18:50 <obgr_seneca> Da sage ich dann mehr dazu, wenn es so weit ist
18:19:00 <obgr_seneca> Bzw. wir können das gemeinsam überlegen
18:19:07 * obgr_seneca isst nebenher
18:19:32 <eskroni> Oh, ich wollte gerade sagen, das hört sich ja nach vielen Vorgaben an... :)
18:19:57 <eskroni> //me ist schon ganz neidisch... isst gerade nichts. :(
18:20:03 <obgr_seneca> hrhr
18:20:15 <obgr_seneca> Wollte nur erklären, warum ich nicht so schnell reagier
18:20:27 <eskroni> ok, lass es dir schmecken!
18:20:30 <obgr_seneca> das essen ist genau zum falschen moment fertiggeworden :D
18:21:03 <obgr_seneca> Sonst noch was?
18:21:15 <eskroni> Na, da hättest du entweder früher oder später damit anfangen müssen zu kochen. Du weißt ja, dass du um 7 Uhr einen Termin hast.
18:21:19 <Pitti__> Von meiner Seite aus nicht
18:21:37 <eskroni> Nee, ich hab auch nichts.
18:21:55 <obgr_seneca> #topic Sonstiges
18:22:20 <obgr_seneca> Meine Mutter hat gekocht heute abend...
18:23:15 <Pitti__> .. und die kannte natürliche Deinen Terminkalender nicht. :D
18:23:51 <obgr_seneca> Jupp
18:24:08 <obgr_seneca> Ok, das Team schläft momentan etwas, aber es gibt ja auch nicht viel zu tun
18:24:25 <obgr_seneca> Ich hoffe nur, dass alle wieder aufwachen, wenn es mehr zu tun gibt
18:24:26 <obgr_seneca> :)
18:24:31 <eskroni> schlafen?
18:24:49 <obgr_seneca> Nicht negativ gemeint
18:24:54 <eskroni> Es gab doch die ganze Zeit nur recht wenig zu tun. :)
18:25:00 <Pitti__> Kräfte sammeln für die künfige Arbeit. ;)
18:25:06 <obgr_seneca> Ok
18:25:08 <eskroni> Genau!
18:25:12 <obgr_seneca> TeaAge ist momentan beruflich sehr eingespannt
18:25:20 <obgr_seneca> Ich hoffe das bessert sich wieder
18:26:18 <Pitti__> So eine Stressphase hattest Du ja auch unlängst.
18:26:55 <obgr_seneca> Ja
18:27:13 <obgr_seneca> Habe ich auch immer wieder mal
18:27:46 <Pitti__> Ich denke, davor bleibt kaum jemand verschont.
18:28:07 <eskroni> Da stimme ich dir voll und ganz zu, Pitti
18:28:21 <obgr_seneca> Wollte nur, dass Ihr wisst, warum er nicht da ist
18:29:05 <obgr_seneca> ok
18:29:23 <Pitti__> Bleibt nur zu hoffen, dass es Wobo wieder besser geht.
18:29:51 <obgr_seneca> Ich hatte mich in Oberhausen mit ihm unterhalten, da war er ja da.
18:30:20 <obgr_seneca> Ach ja...
18:30:30 <eskroni> Ja?
18:30:38 <obgr_seneca> #info Mageia hat sich um einen Stand auf den Chemnitzer Linuxtagen beworben
18:30:50 <obgr_seneca> Falls jemand Zeit und Lust hat, Mitte März
18:31:43 <Pitti__> Plane ich diesmal gerne mit ein, wenn alles weitere funktioniert.
18:32:31 <eskroni> Cool, ich wollte schon immer mal zu den Chemnitzer Linuxtagen kommen, kann nur noch nicht sagen, ob es klappt...
18:32:57 <obgr_seneca> ok
18:33:09 <obgr_seneca> Der Termin war glaub der 17. oder 18. März
18:33:18 <obgr_seneca> Schaut einfach auf der CLT-Homepage
18:33:44 <obgr_seneca> Ok, sonst noch was?
18:33:51 <eskroni> Wird gemacht, Boss!
18:34:01 <Pitti__> Stimmt! http://chemnitzer.linux-tage.de/2012/info/index?cookielang=de
18:34:34 <Pitti__> Von meiner Seite - nein.
18:34:48 <eskroni> Ich hab auch nix
18:34:53 * obgr_seneca findet die Anrede "mein Meister" ja besser als Boss, aber zur Not... :D
18:35:20 <eskroni> Jaja...
18:35:28 <obgr_seneca> Ok, dann beenden wir das Meeting, bevor ich noch mehr Blödsinn tippe
18:35:30 <Pitti__> "Hexenmeister" wäre nicht schlecht! :)
18:35:37 <eskroni> :)
18:36:03 <obgr_seneca> ...hat der alte Hexenmeister sich doch einmal wegbegeben und nun sollen seine Geister auch nach meinem Willen leben..."
18:36:06 <obgr_seneca> #endmeeting