#mageia-i18n-de Meeting

Meeting started by TeaAge at 17:10:37 UTC (full logs).

Meeting summary

  1. Glossar (TeaAge, 17:13:49)
    1. http://www.mageia.org/wiki/doku.php?id=german_glossar (TeaAge, 17:31:16)
    2. ACTION: sebixmag versucht sein Glück beim Anlegen eines Glossars im Wiki (TeaAge, 17:33:02)

  2. Sonstiges (TeaAge, 17:33:44)


Meeting ended at 18:01:59 UTC (full logs).

Action items

  1. sebixmag versucht sein Glück beim Anlegen eines Glossars im Wiki


Action items, by person

  1. sebixmag
    1. sebixmag versucht sein Glück beim Anlegen eines Glossars im Wiki


People present (lines said)

  1. TeaAge (76)
  2. sebixmag (37)
  3. Pitti_ (27)
  4. Inigo_Montoya (2)


Generated by MeetBot 0.1.4.