#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 18:01:32 UTC (full logs).

Meeting summary

  1. CatDap (obgr_seneca, 18:02:55)
    1. CatDap (die Zugangsverwaltungssoftware) ist übersetzt (obgr_seneca, 18:03:27)

  2. Transifex (obgr_seneca, 18:07:41)
    1. ACTION: obgr_seneca schreibt Ole nochmals an, wegen der Testinstallation von transifex auf der Diva (obgr_seneca, 18:10:11)

  3. Sonstiges (obgr_seneca, 18:20:41)
  4. Wahl des Boards und Zusammensetzung des Council von Mageia (wobo, 18:23:00)


Meeting ended at 18:31:52 UTC (full logs).

Action items

  1. obgr_seneca schreibt Ole nochmals an, wegen der Testinstallation von transifex auf der Diva


Action items, by person

  1. obgr_seneca
    1. obgr_seneca schreibt Ole nochmals an, wegen der Testinstallation von transifex auf der Diva


People present (lines said)

  1. obgr_seneca (54)
  2. wobo (44)
  3. arno911 (12)
  4. TeaAge (9)
  5. Pitti_ (9)
  6. Inigo_Montoya (4)


Generated by MeetBot 0.1.4.