#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 18:15:28 UTC (full logs).

Meeting summary

  1. Team-Bildung (obgr_seneca, 18:15:49)
    1. obgr_seneca und TeaAge haben sich für die Positionen der "Contacts" zur Verfügung gestellt (obgr_seneca, 18:16:49)
    2. AGREED: obgr_seneca is team leader (obgr_seneca, 18:21:52)
    3. AGREED: TeaAge is (obgr_seneca, 18:22:01)
    4. AGREED: TeaAge ist Deputy (obgr_seneca, 18:22:12)
    5. Zur Kommunikation existieren dieser Channel und eine Mailingliste (obgr_seneca, 18:23:05)
    6. http://mandrivauser.de/cgi-bin/mailman/listinfo/mageia-i18n (obgr_seneca, 18:26:24)
    7. Die Aufspaltung in zwei Teile (Volltextsuche / i18n) kommt später (obgr_seneca, 18:29:05)

  2. Übersetzungsrichtlinien (obgr_seneca, 18:31:04)
    1. als übersetzungsrichtlinien werden die KDE-/GNOME-Richtlinien verwendet (obgr_seneca, 18:36:56)

  3. Verschiedenes (obgr_seneca, 18:38:06)
    1. Bitte in die ML eintragen, Link siehe Protokoll (obgr_seneca, 18:41:08)
    2. Wobo bittet darum, dass im ersten internationalen Meeting nur die Contacts da sind (obgr_seneca, 18:41:50)


Meeting ended at 18:43:55 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. obgr_seneca (53)
  2. arnoweb (23)
  3. Pitti_ (18)
  4. sebixmag (9)
  5. Inigo_Montoya (2)


Generated by MeetBot 0.1.4.