#mageia-doc Meeting

Meeting started by papoteur_ at 20:12:09 UTC (full logs).

Meeting summary

  1. Documentation publications (papoteur_, 20:13:35)
    1. ACTION: Papoteur will ask Camille to add fonts in Mga7 space (papoteur_, 20:45:26)

  2. Calenco v3 (papoteur_, 20:50:37)
    1. https://www.calenco.com/en/Tutorial/Getting-to-write-quickly.html (papoteur_, 20:52:23)
    2. https://wiki.mageia.org/en/%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F_%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B0-ru (papoteur_, 21:12:50)
    3. http://blog.mageia.org/ru/ (stroibe974, 21:19:56)


Meeting ended at 21:38:35 UTC (full logs).

Action items

  1. Papoteur will ask Camille to add fonts in Mga7 space


People present (lines said)

  1. papoteur_ (81)
  2. stroibe974 (31)
  3. yurchor (29)
  4. apb_ (22)
  5. Inigo_Montoya (4)
  6. apb (4)
  7. [mbot (2)


Generated by MeetBot 0.1.4.