#mageia-doc Meeting

Meeting started by marja at 17:00:20 UTC (full logs).

Meeting summary

  1. still to be written and to be added MCC help pages (marja, 17:01:02)
    1. https://wiki.mageia.org/en/Calenco_Draktools#List_of_needed_help_texts (marja, 17:01:35)
    2. ACTION: marja ask TV to check our list (marja, 17:03:57)
    3. ACTION: simonnzg tries all non-default mcc tools when he's got access to a Mageia box (marja, 17:10:11)
    4. to find the name of a MCC tool, start it and do "ps -A" in a konsole, it is one of the last processes that started (marja, 17:21:00)
    5. MrsB sent a mail in which she referred to a bug report with instructions to test drakups without a real UPS (marja, 17:22:54)
    6. https://bugs.mageia.org/show_bug.cgi?id=6282 (marja, 17:23:38)

  2. how to get the drakx-installer-help files from Calenco into svn/soft/ (marja, 17:29:54)
    1. https://wiki.mageia.org/en/How_to_package_drakx-installer-help#How_to_get_the_needed_help_files_from_Calenco (marja, 17:30:20)

  3. meeting times in and after the holidays (marja, 17:50:16)
    1. ACTION: marja remind grenoya to make a new meeting poll (marja, 17:57:08)


Meeting ended at 17:58:42 UTC (full logs).

Action items

  1. marja ask TV to check our list
  2. simonnzg tries all non-default mcc tools when he's got access to a Mageia box
  3. marja remind grenoya to make a new meeting poll


Action items, by person

  1. grenoya
    1. marja remind grenoya to make a new meeting poll
  2. marja
    1. marja ask TV to check our list
    2. marja remind grenoya to make a new meeting poll
  3. simonnzg
    1. simonnzg tries all non-default mcc tools when he's got access to a Mageia box


People present (lines said)

  1. marja (62)
  2. grenoya (14)
  3. simonnzg (11)
  4. Kernewes (7)
  5. yurchor (5)
  6. lebarhon (5)
  7. Inigo_Montoya` (2)
  8. diogenese (1)
  9. [mbot (1)


Generated by MeetBot 0.1.4.