#mageia-doc Meeting

Meeting started by marja at 18:03:58 UTC (full logs).

Meeting summary

  1. post-mortem Mageia2 https://wiki.mageia.org/en/Mageia2_Postmortem#Documentation (marja, 18:05:47)
    1. ACTION: marja look for old filenames starting with "mcc" in Calenco (marja, 18:32:23)

  2. Mageia 3 Features https://wiki.mageia.org/en/Features_policy (marja, 18:40:45)


Meeting ended at 18:58:32 UTC (full logs).

Action items

  1. marja look for old filenames starting with "mcc" in Calenco


Action items, by person

  1. marja
    1. marja look for old filenames starting with "mcc" in Calenco


People present (lines said)

  1. marja (86)
  2. JohnR (38)
  3. grenoya (31)
  4. Tobi_ (20)
  5. simonnzg (9)
  6. doktor5000_ (3)
  7. Inigo_Montoya (2)
  8. Led43_mag2 (2)
  9. pasmatt (1)


Generated by MeetBot 0.1.4.