#mageia-doc Meeting

Meeting started by obgr_seneca at 19:14:07 UTC (full logs).

Meeting summary

  1. team status (obgr_seneca, 19:16:14)
  2. calenco (obgr_seneca, 19:25:40)
    1. ACTION: obgr_seneca ask wobo! (obgr_seneca, 19:55:44)
    2. http://www.xmlmind.com/xmleditor/download.shtml (marja, 19:58:49)
    3. http://www.xmlmind.net/xmleditor/_download/xxe-perso-5_1_0.tar.gz (marja, 19:59:09)
    4. ACTION: Akien package that editor for Mageia (obgr_seneca, 20:01:12)
    5. ACTION: everybody find an open xml editor (obgr_seneca, 20:06:15)
    6. ACTION: obgr_seneca write mails to wobo and JohnR (obgr_seneca, 20:17:08)
    7. ACTION: marja remind obgr_seneca about contacting those two (wobo and JohnR) (obgr_seneca, 20:19:37)
    8. ACTION: everybody look into calenco a bit more (obgr_seneca, 20:22:48)
    9. ACTION: obgr_seneca write a mail to JohnR about getting an account for sebsebseb and grenoya (obgr_seneca, 20:25:40)
    10. ACTION: grenoya and sebsebseb write a mail to JohnR because of the account (obgr_seneca, 20:26:05)


Meeting ended at 20:30:08 UTC (full logs).

Action items

  1. obgr_seneca ask wobo!
  2. Akien package that editor for Mageia
  3. everybody find an open xml editor
  4. obgr_seneca write mails to wobo and JohnR
  5. marja remind obgr_seneca about contacting those two (wobo and JohnR)
  6. everybody look into calenco a bit more
  7. obgr_seneca write a mail to JohnR about getting an account for sebsebseb and grenoya
  8. grenoya and sebsebseb write a mail to JohnR because of the account


Action items, by person

  1. Akien
    1. Akien package that editor for Mageia
  2. grenoya
    1. obgr_seneca write a mail to JohnR about getting an account for sebsebseb and grenoya
    2. grenoya and sebsebseb write a mail to JohnR because of the account
  3. marja
    1. marja remind obgr_seneca about contacting those two (wobo and JohnR)
  4. obgr_seneca
    1. obgr_seneca ask wobo!
    2. obgr_seneca write mails to wobo and JohnR
    3. marja remind obgr_seneca about contacting those two (wobo and JohnR)
    4. obgr_seneca write a mail to JohnR about getting an account for sebsebseb and grenoya
  5. sebsebseb
    1. obgr_seneca write a mail to JohnR about getting an account for sebsebseb and grenoya
    2. grenoya and sebsebseb write a mail to JohnR because of the account
  6. UNASSIGNED
    1. everybody find an open xml editor
    2. everybody look into calenco a bit more


People present (lines said)

  1. obgr_seneca (77)
  2. simonnzg (67)
  3. sebsebseb (53)
  4. marja (49)
  5. grenoya (14)
  6. leuhmanu (7)
  7. Akien (6)
  8. Inigo_Montoya (5)
  9. Magbot (1)


Generated by MeetBot 0.1.4.