#mageia-dev Meeting
Meeting started by ennael at 19:38:08 UTC
(full logs).
Meeting summary
- rpm update (ennael, 19:38:43)
- version freeze (ennael, 20:02:06)
- mass rebuild and non-building packages (ennael, 20:10:38)
- ACTION: reinstall
sucuck to get enough node for mass rebuild (ennael,
20:17:57)
- https://wiki.mageia.org/en/Mageia_5_Development
that one? (MrsB,
20:22:26)
- http://pkgsubmit.mageia.org/autobuild/
(ennael,
20:24:14)
- features progress (ennael, 20:35:05)
- https://wiki.mageia.org/en/FeatureMageia5_Review
? (anaselli,
20:40:57)
Meeting ended at 21:27:49 UTC
(full logs).
Action items
- reinstall sucuck to get enough node for mass rebuild
People present (lines said)
- ennael (80)
- Luigi12_work (62)
- malo (44)
- pterjan (31)
- tmb (23)
- Oro_Valley (19)
- anaselli (17)
- DavidWHodgins (17)
- MrsB (14)
- coling (5)
- leuhmanu (3)
- diogenese (2)
- Inigo_Montoya` (2)
- doktor5000 (2)
- [mbot (2)
- philippem (1)
Generated by MeetBot 0.1.4.