#mageia-meeting Meeting

Meeting started by ennael at 20:25:18 UTC (full logs).

Meeting summary

  1. distrib-coffee is down (ennael, 20:26:12)
    1. ACTION: work on a short blog post to explain the current situation (ennael, 20:29:38)

  2. dnf ... to be or not ... (tmb, 20:48:05)
    1. ACTION: get dnf integration to work atleast as good as current URPM and take a final decision by then when tested in a wider way (ennael, 21:41:05)
    2. ACTION: decision to be taken in 3 months (ennael, 21:41:59)


Meeting ended at 21:43:11 UTC (full logs).

Action items

  1. work on a short blog post to explain the current situation
  2. get dnf integration to work atleast as good as current URPM and take a final decision by then when tested in a wider way
  3. decision to be taken in 3 months


People present (lines said)

  1. Son_Goku (71)
  2. tmb (26)
  3. ennael (25)
  4. marja (17)
  5. filip (13)
  6. schultz (6)
  7. Inigo_Montoya (3)
  8. [mbot (3)
  9. wilcal (3)


Generated by MeetBot 0.1.4.