#mageia-meeting Meeting

Meeting started by ennael at 20:08:52 UTC (full logs).

Meeting summary

    1. ACTION: MrsB email the ISO list about RC iso names (MrsB, 20:12:36)
    2. https://bugs.mageia.org/show_bug.cgi?id=15391 (ennael, 20:18:44)
    3. https://bugs.mageia.org/show_bug.cgi?id=15350 (ennael, 20:19:28)
    4. https://bugs.mageia.org/show_bug.cgi?id=15253 (MrsB, 20:21:55)
    5. ACTION: MrsB Follow up bug 15350 (upgrades) (MrsB, 20:24:37)
    6. ACTION: MrsB Follow up bug 15253 (corruption) (MrsB, 20:24:50)
    7. https://bugs.mageia.org/show_bug.cgi?id=12079 all fixed. ok to close it. (ennael, 20:34:39)
    8. https://bugs.mageia.org/show_bug.cgi?id=15399 (MrsB, 20:43:42)
    9. https://bugs.mageia.org/show_bug.cgi?id=14980 (MrsB, 21:00:57)
    10. ACTION: QA test upgrades with kernel-rt kernel-vserver and kernel-tmb's (MrsB, 21:16:13)


Meeting ended at 21:31:23 UTC (full logs).

Action items

  1. MrsB email the ISO list about RC iso names
  2. MrsB Follow up bug 15350 (upgrades)
  3. MrsB Follow up bug 15253 (corruption)
  4. QA test upgrades with kernel-rt kernel-vserver and kernel-tmb's


Action items, by person

  1. MrsB
    1. MrsB email the ISO list about RC iso names
    2. MrsB Follow up bug 15350 (upgrades)
    3. MrsB Follow up bug 15253 (corruption)
  2. tmb
    1. QA test upgrades with kernel-rt kernel-vserver and kernel-tmb's


People present (lines said)

  1. MrsB (67)
  2. ennael (67)
  3. tmb (29)
  4. DavidWHodgins (24)
  5. Akien (15)
  6. [mbot (8)
  7. Inigo_Montoya` (3)


Generated by MeetBot 0.1.4.