20:13:41 <Jehane> #startmeeting
20:13:41 <Inigo_Montoya`> Meeting started Tue Feb  1 20:13:41 2011 UTC.  The chair is Jehane. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:13:41 <Inigo_Montoya`> Useful Commands: #action #agreed #help #info #idea #link #topic.
20:13:45 <Jehane> bonsoir
20:13:55 <Jehane> on va essayer d'être assez bref pour ce soir
20:14:09 <Jehane> #topic FOSDEM
20:14:16 <Jehane> qui sera là ?
20:14:25 <Brioche> non
20:15:13 <Jehane> CinePhil: ?
20:15:23 <CinePhil> Ben moi je suis là, je craignais même que ce serait déjà fini
20:15:33 <Jehane> bon, pour ceux qui sont présents un repas est prévu samedi soir
20:15:50 <CinePhil> Euh... repas ? Fosdem ? Kesako ?
20:16:22 <Jehane> http://www.fosdem.org/2011/
20:16:47 * shikamaru sera là
20:16:59 <CinePhil> Ah non, moi pas en Belgique ! Toulouse !
20:17:03 <shikamaru> au repas et au fosdem
20:17:17 <Jehane> shikamaru: pareil
20:17:56 <Jehane> bon, sujet suivant
20:18:02 <Jehane> #topic transifex
20:18:41 <Jehane> Les allemands ont essayé d'installer une version demo de transifex mais ont des difficultées techniques
20:19:09 <Jehane> donc vous êtes tous invités à utiliser transifex.net pour essayer
20:20:24 <Brioche> ok
20:20:33 <shikamaru> mmh ?
20:20:46 <shikamaru> plus de précision seraient bienvenues
20:21:08 <shikamaru> +s
20:21:31 <Jehane> shikamaru: et bien, essayer de traduire des projets présents sur transifex.net
20:21:55 <Jehane> éventuellement, en créer un
20:22:02 <shikamaru> mmh plus de précisions de ma part seraient bienvenues aussi en fait
20:22:14 <shikamaru> on en est où du transifex officiel ?
20:22:30 <Jehane> shikamaru: aucune info des sysadmins
20:22:39 <Jehane> (même réponse pour les ML)
20:23:16 <shikamaru> ok faudrait ptet relancer le sujet alors
20:23:17 <Brioche> du coup.... vous pouvez d�ipter pour les newbies ?
20:23:26 <Jehane> shikamaru: bon courage
20:23:36 <Jehane> Brioche: on a un transifex.mageia.org
20:23:47 <Jehane> mais il n'est pas (encore) accessible
20:23:49 <shikamaru> Jehane: s’agit pas de demander à ce que ça soit prêt maintenant
20:23:55 <shikamaru> juste d’avoir un ETA quoi
20:24:19 <Jehane> shikamaru: j'aimerai aussi
20:24:58 <Jehane> Brioche: donc, pour vous entrainez, vous pouvez traduire les projets présents sur transifex.net
20:25:08 <Jehane> vu qu'on va utiliser leur logiciel
20:25:13 <shikamaru> Jehane: ça fait quand même 2 mois qu’on en parle :)
20:25:20 <Brioche> qui sont li��ageia ?
20:25:26 <shikamaru> si tu veux je relance sur dev
20:25:36 <shikamaru> suite au mail sur viewvc par exemple
20:25:57 <Jehane> Brioche: non, les projets sur transifex.net ne sont pas liés à mageia
20:26:29 <Brioche> ok... ma question �it donc pertinente
20:26:30 <Brioche> ;)
20:28:06 <Jehane> d'autres questions sur transifex ?
20:28:32 <Brioche> pas tant que je ne l'y suis pas frott�.
20:28:46 <Jehane> next alors
20:29:07 <Jehane> #topic statuts
20:29:40 <Jehane> comme vous l'avez sans doute vu sur la ML, il y a une traduction à faire pour nous et les anglophones
20:29:54 <Jehane> il faut traduire les statuts du français vers l'anglais
20:30:19 <Jehane> cette traduction n'aura pas de valeur légale mais permettra à ceux qui ne parlent pas français de le lire
20:30:20 <shikamaru> ah ! un thème :)
20:30:31 <Jehane> shikamaru: oui du thème :(
20:30:56 <Brioche> (je les ai lu... et fais qq comm �nnael... )
20:31:08 <Brioche> c'est d� entamer non ?
20:31:17 <Jehane> Brioche: oui, c'est entamé
20:31:20 <Jehane> sur le wiki
20:31:48 <Jehane> par contre, autant faire les commentaires sur la ML i18n plutôt que seulement à ennael
20:32:02 <shikamaru> url ? :)
20:32:37 <Jehane> http://www.mageia.org/wiki/doku.php?id=mageia_org_statutes_en
20:32:44 <Brioche> Jehane, nan nan c'�it une appart�ans incidence sur la traduction
20:32:55 <Brioche> t'inqui� pas
20:32:56 <Jehane> Brioche: ok
20:34:03 <shikamaru> asso loi 1901 c’est non for profit organization :)
20:34:36 <shikamaru> vais essayer de traduire ça
20:34:42 <Jehane> shikamaru: ok
20:34:57 <Jehane> j'aurai pas le temps avant le we prochain au mieux perso
20:37:42 <Jehane> ok
20:37:49 <Jehane> #topic divers
20:38:11 <Jehane> pour info, les meetings i18n vont changer de rythme et d'horaires
20:38:33 <Jehane> ils auront lieu à 18h30 (UTC) soit 19h30 pour la France
20:38:39 <Jehane> et une fois tous les 15 jours
20:39:33 <Brioche> oula
20:39:40 <Brioche> horaire batard....
20:39:56 <Brioche> (en ce qui me concerne)
20:40:13 <Jehane> Brioche: les russes et les grecs sont ravis
20:40:17 <shikamaru> moi ça m’arrange, ça évite que ça soit en même temps que le meeting bugsquad :)
20:40:28 <Brioche> j'imagine bien....
20:40:46 <Jehane> on garde la possibilité d'en faire plus souvent si besoin
20:41:16 <shikamaru> ah zut on parle du i18n, pas du fr
20:41:35 <Jehane> shikamaru: yep
20:41:51 <Jehane> on peut avancer l'horaire pour le fr si tout le monde est d'accord :)
20:42:20 <CinePhil> À quelle heure ?
20:42:36 <shikamaru> avancer ou reculer, menfin vu qu’il y a pas ahmad pour le moment spa critique :)
20:44:24 <Jehane> #action lancer un débat sur une éventuelle modification d'horaire de réunion sur la ML
20:44:38 <Jehane> autre chose ?
20:46:50 <Jehane> on clot le meeting alors ?
20:46:52 <Brioche> le supybot, il fait un CR ???
20:47:07 <Jehane> Brioche: oui
20:47:24 <Brioche> ok
20:47:27 <Jehane> attends quelques secondes
20:47:32 <Jehane> #endmeeting