#mageia-i18n-fr Meeting

Meeting started by Jehane at 20:00:35 UTC (full logs).

Meeting summary

  1. compte-rendu de la réunion i18n du 16 décembre (Jehane, 20:01:34)
  2. débat sur le workflow (Jehane, 20:07:26)
    1. processus proposé (Jehane, 20:17:00)
    2. 1 - trauduction du fichier (on ou offline) (Jehane, 20:17:17)
    3. 2 - mise en ligne pour relecture (Jehane, 20:17:30)
    4. 3 - validation et commit par un tiers (Jehane, 20:17:44)
    5. la ML fr sera créé dès que le serveur sympa sera en place (Jehane, 20:20:11)

  3. réunion régulière (Jehane, 20:28:54)
    1. ACTION: réunion décalée au mardi 21h (Jehane, 20:31:08)
    2. ACTION: Prochaine réunion le 4 janvier 2011 à 21h (heure française) (Jehane, 20:32:55)


Meeting ended at 20:35:28 UTC (full logs).

Action items

  1. réunion décalée au mardi 21h
  2. Prochaine réunion le 4 janvier 2011 à 21h (heure française)


People present (lines said)

  1. Jehane (60)
  2. Akien (53)
  3. jean (14)
  4. mammig (12)
  5. Inigo_Montoya (2)


Generated by MeetBot 0.1.4.