#mageia-i18n-de Meeting

Meeting started by obgr_seneca at 18:01:26 UTC (full logs).

Meeting summary

  1. Software-Übersetzung (Transifex) (obgr_seneca, 18:02:20)
    1. ACTION: alle: String-Übersetzungen (obgr_seneca, 18:04:05)
    2. ACTION: alle: urpmi korrekturlesen (obgr_seneca, 18:04:34)
    3. obgr_seneca prüft noch, wo das von Wobo gemeldete Problem liegt (obgr_seneca, 18:05:34)
    4. https://bugs.mageia.org/buglist.cgi?emailassigned_to1=1&query_format=advanced&emailcc1=1&emailqa_contact1=1&bug_status=NEW&bug_status=ASSIGNED&bug_status=REOPENED&email1=mageia-i18n&emailtype1=substring (obgr_seneca, 18:08:49)

  2. Blog (obgr_seneca, 18:10:05)
  3. wiki (obgr_seneca, 18:15:36)
  4. Sonstiges (obgr_seneca, 18:21:55)
    1. Mageia hat sich um einen Stand auf den Chemnitzer Linuxtagen beworben (obgr_seneca, 18:30:38)


Meeting ended at 18:36:06 UTC (full logs).

Action items

  1. alle: String-Übersetzungen
  2. alle: urpmi korrekturlesen


People present (lines said)

  1. obgr_seneca (65)
  2. eskroni (25)
  3. Pitti__ (19)
  4. Inigo_Montoya (2)


Generated by MeetBot 0.1.4.